• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
a.ko

Ufa ! Ressucitei minha MSI Ti4200 8X

5 posts neste tópico

Galera, estou aliviado de ter consertado minha PV, ja estava a mais de 2 meses com o PC parado e nesse meio tempo procurei pela peça defeituosa e achei e encomendei, chegou ontem e hoje substitui. E agora esta funcionando que é uma beleza outra vez :palmas:

Problema: Depois que meu PC parou verifiquei que os capacitores tinham estufados, pois bem, substitui eles mas quando fui ligar só dava um sinal de video inicial e logo entrava em StandyB o monitor, e só depois que percebi que a PV tinha ido pro saco e percebi tambem que um regulador de tensão (CI) tava muito quente chegando ate a queimar o dedo. peguei o codigo dela e fui procurar, na Santa Efigenia nem pensar, ele não teriam o componente, dai fui procurar na internet gente que trabalha com eletrônica e importação de componentes, dai achei e or sorte eles tinha no catalogo deles exatamente o codigo do componente, pedi logo 2 peças. Levo 3 semanas e depois disso Voalá está funcionando, ainda sim tenho sorte de não ter afetado outros componentes da PV.

não ia me conformar em jogar a Ti4200 no lixo se ainda houvesse alguma chance e ainda bem que deu tudo certo.

Valeu galera e t+

Isso é só um desabafo de tranquilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0