• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Daniel_Fortuna

hd 80 gb seagate st380013as sata

6 posts neste tópico

Boa noite a todos. comprei um hd seagate como especifiquei acima. Estava tudo normal, o micro tava rapidão, é um amd 64 3giga com uma placa msi k8n platinum. De repente o hd começou a fazer barulhos quando to abrindo algum programa, salvando dados no disco, enfim, quando acesso o disco. Sera que fud. o hd? Seria bom trocar?

Obrigado

Daniel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas que tipo de barulho? Tac tac tac?

Tem HD que faz barulho por estar com os parafusos que o prendem ao gabinete frouxos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Barulho de hd velho quando tá indo pro saco :D ....ehehheheh..

parece que a cabeça de leitura/escrita ta riscando o hd, a impressão que eu tenho é essa.

Ele tem 5 dias de uso, não era pra estar assim, em todo caso vou trocar.

Obrigado a todos

Abraços

Daniel

Ps. Verifiquei e ele tá bem preso no gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se e assim troque mas veja eu tenho um hd seagate de 80gb sata este apresentava um problema parcido com este...sabe o que era!!!! mal contato no cabo de energia que aliementa ele....troquei e acabaram-se os problema!!!! uffa esta quase chorando!!!!mas funcionou direitinho :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

ou louco..como você descobriu isso? Interessante..to usando um cabo de energia vindo da fonte..mas vou trocar..vou colocar o adaptador que veio com a placa numa saida de energia normal..se funcionar posto aqui.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0