• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
V1Nn1

Win media player !

4 posts neste tópico

:muro: aí galera eu to com o Win98 no meu pc , e eu não consigo escuta musica nele o som não sai , queria sabe o que acontece com o WINDOWS MEDIA PLAYER aqui me ajudem :cry: ....

PS: tem alguma versao melhor do WINDOWS MEDIA PLAYER para o Win 98 , e tambem onde eu posso pega o Win 98 SE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Recentemente tive um problema deste ao instalar uma placa de som para um amigo que usa o Win98. Após a instalação o Windows Media Player não reproduzia mais nada (músicas e videos). Tentei de tudo mas não teve jeito (só faltou reintalar o windows). A única solução que funcionou foi instalar o Winamp para substituir o Windows Media Player .

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu funcionava perfeitamente até eu instalar um Codec, aí ferrou, nunca mais saiu som nenhum, não tinha jeito, só no Winamp mesmo.

O seu nunca saiu som ou funcionava e depois parou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente uma atualização do WMP pelo windows update, talvez resolva seu problema.. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0