• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
fabinho_nit

rede domestica

5 posts neste tópico

olá gostaria que me ajudassem a por uma rede domestica

tenho dois computadores um com Windows XP e outro com Windows 98, gostaria de por o windows XP como o principal e o windows 98 desfrutando dele.

no meu computador com windows XP tenho 2 placas de rede, cujo o windows detectou como Conexão local e Conexão local 2

a Conexão local está conectada direta com a internet

e a Conexão local 2 gostaria de colocar para o outro computador

configurei o windows xp assim :

Conexão local não mexi e deixei como estar!

Conexão local 2:

endereço de IP: 100.100.100.1

Máscara de sub-rede: 255.255.255.0

gateway padrão: meu IP

o windows 98 configurei assim:

Endereço de IP : 100.100.100.2

Máscara de sub-rede: 255.255.255.0

gateway padrão: 100.100.100.1

onde estou errado e porque não consigo me conectar no outro computador ?

obrigado a todos!!

o estranho que a Conexão local 2 esta aparecendo desconectada, o mesmo sinal que o windows 98 , ja quebrando a cabeça com isso :chateado:

é mt difícil :cry:

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo, se seu XP fica mostrando cabo desconectado por ser mal contato do cabo com a placa de rede, ou problema no próprio cabo.

você deve estar esquecendo de alguma coisa importante como o grupo de trabalho, por isso você não consegue conectar a rede.

PS: pode tirar o gateway do seu servidor, servidor de net ou rede não precisa de gateway, só os terminais. Qualquer coisa poste os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom não sei se você entendeu bem ou eu que não entendi você

olha o cabo q ele parece desconectado e a conexão local 2

a que eu queria por no outro computador. a conexao local que está diretamente ao cable modem esta ativa, talvez esja esquecendo de alguma coisa mais o problema que eu não sei o que.

tudo que escrevi eu fiz, so retirei o gateway .

se alguem puder me ajudar agradeço.

o Clube do Hardware não tem nenhum tutorial para rede domestica com 2 computadores de sistemas operacional não ????

se tiver gostaria que me colocava o linkl

obrigado amigo, mais ainda preciso de ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem...

isso parece problema com cabos.

você esta usando um cabo cross ou hub?

antes de resolver isso não faz sentido continuar.

o tenta usar outros ips

192.168.0.1/255.255.255.0 no xp

192.168.0.2/255.255.255.0 no 98

vai facilitar as coias!

um tutorial pra você:

http://www.baboo.com.br/absolutenm//anmviewer.asp?a=4924

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wil-ton@02 dez 2004, 01:26

bem...

isso parece problema com cabos.

você esta usando um cabo cross ou hub?

antes de resolver isso não faz sentido continuar.

o tenta usar outros ips

192.168.0.1/255.255.255.0 no xp

192.168.0.2/255.255.255.0 no 98

vai facilitar as coias!

um tutorial pra você:

http://www.baboo.com.br/absolutenm//anmviewer.asp?a=4924

AMIGO olha isto:

Se esta conectado direto placa de rede a placa de rede = USE CABO CROSSOVER

se estiver usando hub = USE CROSS.

ah. verifiquei se seu windows xp esta com compartilhamento para arquivos e impressora.

falou

MILTON PIRES :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0