• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
HellNet

Win2k Sobrecarregando Rede

4 posts neste tópico

Olá a todos,

Meu problema consiste em meu computador estar sobrecarregando a rede local com algum sistema oculto, pois acabei de instalar o Win 2000 Pro c/ SP4 e este problema surgiu. Como minha placa mãe é nova não sei se por der algo na placa ou alguma configuração do próprio Win.

Segue a config. do meu PC.

Placa Mãe -> MSI KT6 Delta FSR

Processador -> Semprom 2200+

RAM -> 256/400

AGP -> FX5200

Compartilhar este post


Link para o post
Compartilhar em outros sites

você não informou o modelo da placa de rede. Mas tente atualizar o driver.

Faça um teste, colocando o micro em outro ponto de rede e veja se ocorre o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa de rede é uma Broadcom 4401 que vem onboard, mas já testei com outra (Realtek) e continuou a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

difícil diagnosticar dessa maneira, cheque os servicos ativos, poder ter algum que na verdade seja algum virus que fique gerando trafego, normalmente nas portas 139 e 145.

verifique se exite algum servico suspeito primeira coisa;

instale um firewall e megue o acesso a qualquer servico estranho;

termine de atualizar o sistema operacional, depois do sp4 deve ter mais uns 100mb de atualizacao critica ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0