• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lobomaniaco

Como descobrir?

6 posts neste tópico

estou com um pc, k6-2 333mhz, (pc100), numa placa mãe em que, a única coisa q te escrita nela, é "SIS 530" (no dissipador do chipset)... tem como descobrir kl placa mãe é essa????

ps.: detalhe... o pc não tá funcionando corretamente.

cheguei a pensar na hipotese de ser prob da placa-mãe ou do processador, vez que, ao ligar o pc, o monitor dá sinal, mas não aparece nada nele.. fica todo preto. A memoria já foi testada em outra maquina e funcionou, assim como já foi colocada outra memoria nessa, e continuou na mesma.....

Alguem me dá uma luz!!!!

Tanx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta encontra um número de FCC ID na placa e põe esse numero no DESCUBRA A MARCA no site do CdH.

Falou!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o seguinte, retire todos os cabos da placa, deixando somente os cabos de energia e de video, e tire tb os cabos de energia do cd-rom ou gravador, do hd e do disquete, e muda o jumper do clear cmos pra zerar ele e liga a máquina se voltar a funcionar era isso, se não voltar, troca de processdor., testa o seu em outra placa,.........ok............qualquer coisa posta ai novamente................. :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

pelo SiS 530 parece ser uma pcchips, visto que essas placs pra K6-2 são extremamente populares...

mas não é certo...

sobre a placa não estar ligando, pode ser algum mau contato...

experimente desmontar a máquina, limpar as peças e conectar tudo de novo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, já desmontei tudo, já tentei zerar a bios e ainda não deu certo...

quanto a testar o proce. em outra maquina, não tenho como.

tipo... um processador queimado ou com prob também esquenta? porque ele fica quente ao ligar a maquina... logo, dedução lógica (só n sei se correta) é q queimado ele não está!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lobomaniaco@03 dez 2004, 15:55

Bom, desmontei tudo, tentei zerar a bios e ainda não deu certo...

quanto a testar o proce. em outra maquina, não tenho como.

tipo... um processador queimado ou com prob também esquenta? porque ele fica quente ao ligar a maquina... logo, dedução lógica (só n sei se correta) é q queimado ele não está!!!

esquenta sim...

pode ser q ele não esteja queimado, mas esteja com algum defeito...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0