Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mvcn_2001

Problemas com windows me

Recommended Posts

<font color='#000000'>Oi pessoal sou novo no forum e tenho uma dúvida que talvez vocês possam me ajudar, depois de ter diversos problemas com o windows 98se resolvi arriscar e instalar o windows me. Apesar do medo de entrar com um sistema operacional desconhecido para mim ainda mais que conto com diversos periféricos (gravador de cd, cdrom, scanner, webcam, impressora). Instalei o windows millenium e após fazer algumas atualizações iniciais na página da microsft sem problemas fui atualizar 2 arquivos de segurança e o directx 8.1 na prórpia página da microsot e após baixá-los a instalaçõa demorava horas, desisti e baixei o directx 8.1 de uma página de programas, o download foi perfeito mas na hora de instalar deu o mesmo problema demorava muito, dei ctrl+alt+del e ao lado do nome do programa dizia que o mesmo não estava respondendo, mandava finalizar e tentava refazer o processo e o problema se repetia. Alguém pode me ajudar com esse problema?????

desde já agradeço

um abraço

Marcus</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Bom... é importante saber que o Dx8.1 faz alterações no Windows que não podem ser desfeitas. No caso do Me, recomendo que você refaça o processo para Dx9.

Acostume-se com estes erros "inexplicáveis" do Me...

Aliás, eu se fosse você teria ficado no Win98 ou migrado para o Win2000</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×