• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FPOA

Asus a7s 333

7 posts neste tópico

<font color='#000000'>sugestoes ?

luz do hd sempre ligada ou desligada

manual aparentemente errado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>bicho... se liga que a entrada por conector do led do HD não é no mesmo lugar dos outros conectores... é do lado e na horizontal...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>valeu, eu já tinha visto e agora o problema esta resolvido.

de qualquer forma obrigado.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tu sabes que eu não tenho esta placa. eu tenho uma a7v, que eu acho muito mais estavel</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

MARCOS ROCHA DE SÃO PAULO

:bandeira:OLÁ GALERA BUENAS, ESTOU COM UMA DIFICULDADE IMENSA, HOUVE UM RAIO E DANIFICOU A PLACA MÃE, ADQUIRI ESTA PLACA DA ASUS A A7S 333 E LIQUEI A MESMA, MAS A LUZ ACENDE MAS NÃO APARECE NADA NO MONITOR, O QUE PODE SER PESSOAL, TEM COMO ALGUÉM ME AJUDAR, ESTOU DESESPERADO, POIS É UM SERVIDOR, SEM MAIS AGRADEÇO E BOM DIA A TODOS.:eek::confused:

Regra 4.12. Não escreva em letras maiúsculas, isto é extremamente desagradável, equivale a GRITAR. Além de ser desagradável de ler, é injusto, pois faz com que sua mensagem tenha mais destaque que as demais. O uso de letras maiúsculas e em negrito é proibida na postagem de mensagens inteiras: o seu uso só é permitido em trechos de mensagens visando chamar a atenção para a informação ali contida. Também é proibida a postagem de mensagens inteiras com cores berrantes ou qualquer outra maneira de chamar a atenção.

Dj Rayke

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora