• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
vladimir borges

W2k reinicia sozinho,

3 posts neste tópico

Olá pessoal!

Bem eu sei que essa dúvida já deve ter passado aqui no forum, mas não encontrei bem o meu caso. De uma hora pra outra, digo, quanto eu liguei o micro hoje de manhã aqui no trabalho, depois do iniciamento dava algumas msn dizendo que não encontrava ou esta corrompido uns arquivos, alguns deles eram ate do norton. Passei o System woks do norton pra ver corrigia, reinicei no modo de segurança passei o Spybot B&D e Ad aware. Mas quando reinicei para o modo normal não dava o boot do sistema, antes de aparecer a janela do password do login ficava reiniciava. Já tentei entrar em modo de segurança reiniciava do mesmo jeito, mudei no Setup, como já aqui no forum, para a configuração default e nada, nada não quando chegava na tela agora ele desliga. No micro uso o win 98 tb, no qual onde estou. E no menu onde escolhe o SO, e pressiono F8 escolhendo a última configuração válida tb reinicia.

Só não tentei ainda a restauração do sistema não sei como usar bem essa manutenção. Se alguem poder me ajudar. Ou como me dizer o q tenho q fazer só não posso formatar a partição, há muitos contratos arquivados. E a maior é que não consigo pegar nada no w2k pelo win98 (w2k ntfs e w98 fat, q m. :priv: )

Config. do Micro:

MB: Soyo P4VDA chipset VIA VT8753AP4266A

Proc: Pentium 4A 2.0Ghz

Mem: 256 MB

Bios: Award Modular v6.00PG

Adap. Gráfico: nVIDIA GeForce2 MX/MX 400

HD: SAMSUNG SV0412H 40 gb

2 part.: c: -> win98 fat 32

d: -> w2k ntfs

A fonte acima foi retirado pelo programa Everest HE

Agradeço qualquer ajuda pessoal! :help:

Vladimir

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente iniciar com prompt e passe algum scandisk, como o norton

Se não resolver nada com você , e só reinstalando mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0