• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lblack

CMOS Battery Low

4 posts neste tópico

Não sei se aqui é o melhor lugar mais lá vái:

O computador aqui do trabalho, um celeron 800, 64ram, agora começou a aparecer uma mensagem toda vez que liga, "CMOS Battery Low", ou alguma do tipo "CANOT READ CMOS INFORMATION", etc. Não entendo quase nada sobre o assunto. Acho que o problema está naquela bateria que "mantém" as informações da bios, como hora, etc.. ligadas após o desligamento. Seria o caso de trocar essa bateria? è fácil trocar? É algum tipo especial de bateria?

Desde já agradeço a ajuda :help: .

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá!

a bateria é uma CR2032 tem até no camelo!

é muito fácil de trocar, abra o micro, coloque a mão por alguns segundos na fonte do micro pra descarregar a estática, remova a bateria e coloque outra, cuidado com a polaridade e faça tudo isso com o micro desligado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezados,

estou tendo o mesmo problema, ou seja, toda vez que reinicio o computador as configurações feitas anteriormente e gravadas na memória CMOS são desconsideradas. A minha primeira atitude foi trocar a bateria. Mas tamanha foi a minha surpresa ao constatar o mesmo problema!!! Acreditando que a nova bateria estivesse com problemas troquei-a por outra. O problema persiste. Não agüento mais entrar no setup e configurá-lo toda vez que eu ligo o computador. Alguém pode me ajudar????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wil-ton@03 dez 2004, 10:47

olá!

a bateria é uma CR2032 tem até no camelo!

é muito fácil de trocar, abra o micro, coloque a mão por alguns segundos na fonte do micro pra descarregar a estática, remova a bateria e coloque outra, cuidado com a polaridade e faça tudo isso com o micro desligado!

Agradeço a ajuda vou tentar trocar a bateria. A minha sorte é que é só apertar F2 e carregar as configurações padrão que fica bom. A polaridade é o lado em que eu devo colocar a bateria? Negativo ou Positivo? Boa a dica da fonte. Não sabia disso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0