• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
andersguitar

COMPAQ DESKPRO EN

5 posts neste tópico

O problema é o seguinte:

Instalei o WinXP Pro, Office e tudo mais.

Depois de aprox. 1 hora apos instalçao o micro reiniciou sozinho umas 3 vezes.

Pensei que era mau contato e desliguei.

Quando religuei, o Led da placa ficou vermelo, piscando em um intervalo de 2-3 segundos.

No gabinete, dizia que esse problema era da fonte.

Eis o que estava escrito:

ALAVANCA DA FONTE DE ALIMENTAÇÃO (SE APLICÁVEL)

(causador do problema)

Como resolvo isso?Essa alavanca é externa ou interna??

Por favor me ajudem!!!!!!!!!!!!!!!!!!!!

Estou desesperado, pois o micro não é meu!!!!

:muro::muro::muro::muro::muro:

Pentium 3 - 733 mhz

160 mb Ram

HD 10Gb.

S/V/R on board

Compartilhar este post


Link para o post
Compartilhar em outros sites

então...

Eu tenho "alguns" computadores Compaq,, aqui em casa,,,

inclusive um EN PIII 733Mhz,,,,

Essa mensagem que voce falou que o PC esta mostrando,,, esta em Portugues,, ou voce traduziu????

Caso esteja em inglês,.,,não traduza,,,,

Passe ela aqui em inglês mesmo,,

numa dessa vou poder te ajudar,,,

Estes Compaqs sao cheios de "truques"""

Uma pergunta,,,,,tem certeza que o HD não queimou????

Mande mais informações do estado da maquininha....

Boa Sorte,,,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei de acordo com o gabinete, está mensagem está em porrtugues(um peq manual de codigos que o pc envia para os leds).Tenho certeza que o HD não queimou pois liguei a maq. com outro e sem HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok>>>>

Bom ,, todos os computadores compaq que tenho estão em inglês,,,,

nunca vi um em portugues,,,,Mas este não e o problema,,,

Veja so,,,,voce sabe "limpar" a CMOS..????

De uma verificada na placa-mãe e ve se voce consegue fazer isto,,,

não e difícil,,,,mao sei qual placa-mãe voce tem,,, existem CMOS de jumper.. e CMOS de botao,,,,de uma olhada,,,,geralmente esta escrito na placa-mãe qual e a posicao do jumper ou do botao pra fazer o "clear".... e so voce mudar a posicao e liguar o computador,,,por uns 20 segundos,,,, depois e so voltar o jumper ou botao na posicao normal e ligar o PC novamente,,,,

\ Caso não conseguir fazer isso,,,, remova a bateria CUIDADOSAMENTE,,,com o PC desligado,,,espere ums 30 minutos recoloque a bateria e ligue novamente....

a mensagem que ele esta dando tem um numero codigo???

se tiver fale qual numero e este,,,

Boa sorte....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0