• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Deep_Blue

Arrumando drivers e instalando

4 posts neste tópico

Olá a todos. Por favor não me joguem pedra como "quem procura acha" :)

Eu tenho minha máquina com o winxp, win98 e Conectiva linux 9. Coloquei uma placa de vídeo XFX GEFORCE MX4000 128MB DDR TV Out (PVT18LRT)na máquina, mas nem no cd, nem no site do fabricante tem drivers para linux e eu não faço a mínima ideia de onde se procura drivers para linux e como se instala.

Alguem poderia me ajudar?

Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha só, ainda estou com problemas. Eu baixei e executei da maneira que lá mandava: sh NVIDIA-blá,blá,blá ...

Rodou e como já tinha lido no readme do drive ele foi procurar o kernel na net, mas como não tava conectado ele não achou e me deu como resposta que iria compilar o meu kernel. Eu aceitei mas ele retornou que não tinha achado o "make" ou que este não estava no meu path ...

Eu to tentando instalar no Conectiva Linux 9, que este eu fiz a instalação padrão com kde ...

Tá ficando difícil hehe eu deu uma olhada (rapida) naquele guia foca, mas não me achei.

Se alguem souber e puder ajudar, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0