• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
POPNIL

duvida disco de BOOT com suporte a REDE

1 post neste tópico

duvida disco de BOOT com suporte a REDE

Boa tarde amigo, olha, peguei o um arquivo "boot com suporte a rede DOS" no "www.abusar.org" fiz o disco de BOOT, coloquei o DRIVE da placa de rede, etc, ponho no drive do o BOOT, ele processa tudo direitinho, mas no fim ele cai no proprio disco (a:\) do computador e não no servidor, pois eu quero acessar um servidor WIN98 (ou não pode, discos de BOOT com suporte a Rede só acessão Windows NT,XP,2000??), mas nada, gostaria de alguma dica. Serei sempre grata. Abraços Paula.

Dados do servidor

IP: 192.168.0.1

mascara: 255.255.255.0

Nome do computador: micro001

Grupo: escritorio

P.S.- O meu computador de acesso esta sem HD.

- Minha rede é simples, só dois PC's (sem HUB)

(Conteudo PROTOCOL.INI)

[network.setup]

version=0x3110

netcard=ms$rtsnd,1,MS$RTSND,1

transport=tcpip,TCPIP

lana0=ms$rtsnd,1,tcpip

[ms$rtsnd]

drivername=PCIND$

; iobase=0x300

[protman]

drivername=PROTMAN$

PRIORITY=MS$NDISHLP

[tcpip]

NBSessions=6

DefaultGateway0=

SubNetMask0=255 255 255 0

IPAddress0=192 168 0 2

DisableDHCP=1

DriverName=TCPIP$

BINDINGS=ms$rtsnd

LANABASE=0

(conteudo do system.ini)

[network]

filesharing=no

printsharing=no

autologon=yes

computername=micro002

lanroot=A:\NET

username=micro001

workgroup=escritorio

reconnect=no

dospophotkey=N

lmlogon=0

logondomain=

preferredredir=full

autostart=full

maxconnections=8

[network drivers]

netcard=pcind.dos

transport=tcpdrv.dos,nemm.dos

devdir=A:\NET

LoadRMDrivers=yes

[Password Lists]

*Shares=a:\net\Share000.PWL

ADMINISTRADOR=A:\NET\ADMINIST.PWL

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0