• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Cyberfera

Latencia

29 posts neste tópico

aí eu tenho 1 pente q é 333 mas ta trabalhando a 266 sendo assim eu posso baixar a latencia dela?ou só da pra fazer isso em memoria de marca?porque a minha é generica!

As latencias dela são 2,5-4-4-7

outra coisa n corre o risco de da :priv: se eu fizer isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você pode fazer overclock em genérica tb não tem problema, 2,5-4-4-7 é uma boa latência de memória, você pode tentar 2-3-3-6.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloca em 2 2 2 6 q fununcia cara !!!! Pelo menos eu acho prq a minha q é DDR333 generica e suporta em DDR333 apenas 2,5 3 3 7 eu coloco em DDR400 em 2 2 2 6!!! :wacko: a sua q é DDR333 fununcia em DDR266 a 2 2 2 6 sim cara

BRUNO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depende da generica as vezes funciona mais fica dando erro em programas de testar estabilidade e as vezes da umas instabilidades tambem, mas não custa nada tentar né?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por bad@04 dez 2004, 02:25

Tenho um Pente "Samsung 512DDR PC2700 333Mhz o cas de Fabrica 2.5,3,3,6" agora com dissipador de cobre nelas eu coloca ela a 376Mhz com CAS 2.2.2.5 e rodando de boa , ja passei 4Horas de Prime95 , e guento numa boa.

Flwss BAD :-BEER

Mais é uma sangsung né não é generica!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem sim né elas aguentam uma tensão maior aguentam uma latencia menor e por ai vai.

é quase como comparar fontes de marca com fontes genericas é logico que a diferenca não é estão grande!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera malz ai ta meio fugindo do assunto mas, me diz ai Diablo20 q mod é esse q você fez na tua fonte q ta na tua assinatura

Fonte Satellite 500W Mod To True 350W :zoio:

Fiquei intrigado porque eu tenho uma Satellite 500W q n aguenta nda :(

Ah a descobri q minha placa A7S333 tem altomatico as latencias intao dependendo do fsb ela aumenta ou abaixa sozinha e se eu for tentar baixar + do q ela poe o pc ou apita no boot ou da tela azul no win

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Cyberfera@04 dez 2004, 18:50

galera malz ai ta meio fugindo do assunto mas, me diz ai Diablo20 q mod é esse q você fez na tua fonte q ta na tua assinatura

Fonte Satellite 500W Mod To True 350W :zoio:

Fiquei intrigado porque eu tenho uma Satellite 500W q n aguenta nda :(

Ah a descobri q minha placa A7S333 tem altomatico as latencias intao dependendo do fsb ela aumenta ou abaixa sozinha e se eu for tentar baixar + do q ela poe o pc ou apita no boot ou da tela azul no win

Veio o Mod é o seguinte ele se constitui em substituir todas as pecas que sao obsoletas para uma fonte que deveria ser de 500W.

Eu fiz assim:

Troquei todos os capacitores de saida tanto os das linhas positivas quanto os das negativas, troquei tambem a ponte retificadora que era de 0,5 amperes e coloquei de 3A, adicionei tambem alguns capacitores que estavam faltando na saida, adicionei tambem um filtro de entrada, troquei os dois transistores chaveadores menos o fet, e troquei todos os diodos shottkys de saida que eram de 10A e agora sao de 32A cada um.

Bem issow deixou a fonte muito robusta creio que 350W estou estimando baixo mais issow com certeza da.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa veio eu gastei muita grana vocês não fazem ideia eu gastei somando tudo no total 10 reais!! huahauhuahuahuaha

achei tudo no lixo hauhhauhauhaua mais ainda falta um mosfet mais issow não custa mais que 10 conto tambem hahuhuahuaha sou phoda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem que ver se o trafo suporta tal potencia não é assim vou transformar e transformar da pra melhorar qualidade de componentes e tal como eu fiz mas simplesmente pegar uma fonte que tem um trafo de X potencia e tornalo acima dissow é meio enviavel tente fazer o que eu fiz mais faça o mod em uma fonte de preferência que esteja funfando!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí Diablo20 valeu ai hehehe, falo grego pra mim (n ntendo nda d eletrônica :blink: ) mas já ta guardadinho aqui um doc com tuas instruções meu mano mexe com isso dai vou mostra pra ele :D

Viu n era só eu q tava interessado heheh, tb imagine q sonho pagar R$50,00 na fonte + R$20 no mod q dao R$70,00 conta R$200,00 de uma fonte com 350Watts reais :palmas: :palmas:

Ah só pra lembra, mexi, mexi, fucei e consegui colocar as latencias 2-3-3-6 :D

ta rodando PERFECT! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Cyberfera@05 dez 2004, 08:55

Diablo20 valeu ai hehehe, falo grego pra mim (n ntendo nda d eletrônica :blink: ) mas ta guardadinho aqui um doc com tuas instruções meu mano mexe com isso dai vou mostra pra ele :D

Viu n era só eu q tava interessado heheh, tb imagine q sonho pagar R$50,00 na fonte + R$20 no mod q dao R$70,00 conta R$200,00 de uma fonte com 350Watts reais :palmas: :palmas:

Ah só pra lembra, mexi, mexi, fucei e consegui colocar as latencias 2-3-3-6 :D

ta rodando PERFECT! :D

hehehe se tá funcionando legal então beleza.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Cyberfera@05 dez 2004, 08:55

Diablo20 valeu ai hehehe, falo grego pra mim (n ntendo nda d eletrônica :blink: ) mas ta guardadinho aqui um doc com tuas instruções meu mano mexe com isso dai vou mostra pra ele :D

Viu n era só eu q tava interessado heheh, tb imagine q sonho pagar R$50,00 na fonte + R$20 no mod q dao R$70,00 conta R$200,00 de uma fonte com 350Watts reais :palmas: :palmas:

Ah só pra lembra, mexi, mexi, fucei e consegui colocar as latencias 2-3-3-6 :D

ta rodando PERFECT! :D

Di nada veio se precisar de ajuda pode perguntar já que eu não fiz issow sozinho tambem precisei de ajuda de companheiros do forum ok.

Que belas latencias realmente ficou muito bom tente baixar pra 2-2-2-5 mais se não der esta otimo já.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Cyberfera@05 dez 2004, 15:59

heheh 2-2-2-5 eu tentei mas meu pc faz um carnaval de apitação quando liga :D

Huahuahuahuahu antes assim doque não acender nem a luz do power que acontece comigo quando abuso um pouquinho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí tipo minha placa uma A7S333 só ela trabalha com as memo no max a 333

mas tipo se eu comprar memo 400 roda na boa?Eu sei q n vai dar pra usar todos os 400 dela até porque meu processador é 266 mas dai já dexava ela aqui pra um futuro upgrade de process. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

tipo compensa ter memos 400 mais 400 de verdade não genericas que sao a mesma coisa de 333 eu acho já que as genericas 400 usam as memas configuracoes de timings das 333 em 400 tendeu?

Mais da pra por sim vai fundo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí mano n corre risco d queimar as memorias baixando as latencias ?

Consegui colocar aqui 2-2-2-5 :D:D mas agora fiquei meio com medo d queimar a memoria :( isso pode acontecer? até agora n deu nenhuma tela azul nem nenhum erro do tipo!Corro o risco d queima? :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Cyberfera@06 dez 2004, 17:40

mano n corre risco d queimar as memorias baixando as latencias ?

Consegui colocar aqui 2-2-2-5  :D  :D mas agora fiquei meio com medo d queimar a memoria :(  isso pode acontecer? até agora n deu nenhuma tela azul nem nenhum erro do tipo!Corro o risco d queima? :(

seria bom você colocar dissipador na memória para trabalhar com o cas 2-2-2-5.

sua memória é muito boa para overclock, só por curiosidade qual o chip que sua genérica utiliza??? e qual tensão você esta utilizando com o cas 2-2-2-5???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Cyberfera@06 dez 2004, 17:40

mano n corre risco d queimar as memorias baixando as latencias ?

Consegui colocar aqui 2-2-2-5 :D:D mas agora fiquei meio com medo d queimar a memoria :( isso pode acontecer? até agora n deu nenhuma tela azul nem nenhum erro do tipo!Corro o risco d queima? :(

ou da uma primada aí pra garantir que esta estavel já que não esta aparecendo no sistema quem sabe em full rodando prime apareca algo e se aparecer não aconselho rodar assim não.

Parabens se conseguiu rodar sem, erros se não der erros no prime pode ir fundo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aff malz ai esqueci de dizer algo importante ela ta assim mas esta com fsb em 100!! :zoio: só queria saber se n tem problema.Tive q coloca o fsb em 100 por causa do mardito palomino(Vcore 1.78) q ta aqui q faz a fonte abrir as pernas ai eu tive q colocar 100x12 :(

mesmo assim se eu rodar o prime n fica por muito tempo acho q no max 30 min e a fonte abre as pernas e se eu coloco o clock real dele q seria 133x12=1.6 o prime n fica nem 3 min :( dai fica meio difícil de testa a memoria heheh por isso to perguntando se corre algum risco de queimar a memoria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0