• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
taumaturgo

Conflito

7 posts neste tópico

taumaturgo    0

Olá pessoal.

Minha saída de som da minha placa onboard (asrock m810lmr) deve ter queimado porque o som simplesmente parou de funcionar. Mas o dispositivo está instalado e funcionando. Adquiri uma placa de som Crystal CS4281 mas o widows xp, apesar de instalar o controlador direitinho, apresenta conflio. Sabe quando aparece aquela exclamação amarela? Daí desabilitei o som onboard no setup e o midi tb, mas ainda apresenta o conflito. Nas propriedades do hardware não tem qualquer opção para mudar irq. O que fazer?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega você ja deu uma olhada na bios pra ve se o som on-bord esta ativado :blink:

Abraços :natal:

Compartilhar este post


Link para o post
Compartilhar em outros sites
taumaturgo    0

###### gentem, ninguém tem uma luz pra mim não? Não tem nada pior do que ter um monte de filme bacana pra assistir e não escutar nada. Buá!!!

=============

Olá pessoal.

Minha saída de som da minha placa onboard (asrock m810lmr) deve ter queimado porque o som simplesmente parou de funcionar. Mas o dispositivo está instalado e funcionando. Adquiri uma placa de som Crystal CS4281 mas o widows xp, apesar de instalar o controlador direitinho, apresenta conflio. Sabe quando aparece aquela exclamação amarela? Daí desabilitei o som onboard no setup e o midi tb, mas ainda apresenta o conflito. Nas propriedades do hardware não tem qualquer opção para mudar irq. O que fazer?

Obrigado.

=============

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom ja que quakquer coisa vale tenta reseta a bios :seila:

Abraços :natal:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso