• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
matuto

tela azul estranha

7 posts neste tópico

boa tarde essoal, estou com um problemão, tenho instalado o xp sp2, tenho 2 pentes de memória de 128 cada e por último instalei mais um de 256, então toda hora aparece a seguinte mensagem em uma tela azul:

'' FOI DETECTADO UM PROBLEMA E O WINDOWS FOI DESLIGADO PARA EVITAR DANOS AO COMPUTADOR. SE ESTA FOI A PRIMEIRA VEZ QUE VOC VE ESTA TELA DE ERRO DE PARADA, REINICIE O COMPUTADOR. SE A TELA FOR EXIBIDA NOVAMENTE SIGA ESTAS ETAPAS: CERTIFIQUE QUE EXISTA ESPAÇO SUFICIENTE NO DISCO. SE UM DRIVER FOR IDENTIFICADO NA MENSAGEM DE PARADA DESATIVE O DRIVER OU SOLICITE ATUALIZAÇÕES DO DRIVER AO FABRICANTE. EXPERIMENTE TROCAR OS ADAPTADORES DE VÍDEO. CONSULTE O FORNECEDOR DO HARDWARE PARA OBTER ATUALIZAÇÕES DA BIOS. DESATIVE OPÇÕES DE MEMÓRIA BIOS COMO SOMBREAMENTO OU CACHE. SE PRECISAR. USAR O MODE DE SEGURANÇA PARA REMOVER OU DESATIVAR COMPONENTES. REINICIE O COMPUTADOR, PRESSIONE F8 PARA SELECIONAR OPÇÕES AVANÇADAS DE INICIALIZAÇÃO E SELECIONE MODO DE SEGURANÇA.

INFORMAÇÕES TÉCNICAS: ***STOP: 0X000008E (0XC000001D,0X804D3B9C,0XF274CDC,0X00000000).

EU SEI QUE QUANDO RETIRO O PENTE DE 256MB A MENSAGEM PARA. GOSTARIA DE SABER SE É IMCOMPATIBILIDADE DOS PENTES OU O QUE PODE ESTAR ACONTECENDO?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu também estava com esse problema, mas no meu caso não era memória.

Será q sua máquina não está esquentando muito?

Dá uma olhadinha na temperatura, pode ser aquecimento, como também acho possível ser a memória.

A temperatura da minha placa estava chegando em 68 graus e do meu processardor 65.

Troquei minha placa mãe e coloquei um cooler mais forte, agora melhorou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo dá uma olhada no aquecimento e aproveita pra ver se não tem nenhum hardware malconectado.

não e muito bom voce olhar a temperatura na bios , e melhor voce checar a temperatura dentro do sistema depois que el estiver feito varias tarefas , ou depois que voce jogar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu também achei que fosse o cooler, troquei e não adiantou nada, eu acho que é memória mesmo será que tem que ser da mesma marca ? pois uma é da samsung 256 e as outras, de 128,( só ta escrito japan).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu pensei que o meu tinha melhorado, mas agora ele deu pau, reinicioou enquanto eu jogava The Sims2.

Sei q não é memória porque troquei as minhas que eram Dimm, coloquei DDR.

Estou achando q pode ser minha placa de vídeo, ela está esquentando muito, sei q placa de vídeo esquenta mesmo, mas acho q a minha está demais.

Seu eu estiver falando besteira podem me corrigir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, quando estou jogando NFS, acho que a minha placa de video está esquentando muito, nisso aparece esta mensagem:

" FOI DETECTADO UM PROBLEMA E O WINDOWS FOI DESLIGADO PARA EVITAR DANOS AO COMPUTADOR. SE ESTA FOI A PRIMEIRA VEZ QUE VOC VE ESTA TELA DE ERRO DE PARADA, REINICIE O COMPUTADOR. SE A TELA FOR EXIBIDA NOVAMENTE SIGA ESTAS ETAPAS: CERTIFIQUE QUE EXISTA ESPAÇO SUFICIENTE NO DISCO. SE UM DRIVER FOR IDENTIFICADO NA MENSAGEM DE PARADA DESATIVE O DRIVER OU SOLICITE ATUALIZAÇÕES DO DRIVER AO FABRICANTE. EXPERIMENTE TROCAR OS ADAPTADORES DE VÍDEO. CONSULTE O FORNECEDOR DO HARDWARE PARA OBTER ATUALIZAÇÕES DA BIOS. DESATIVE OPÇÕES DE MEMÓRIA BIOS COMO SOMBREAMENTO OU CACHE. SE PRECISAR. USAR O MODE DE SEGURANÇA PARA REMOVER OU DESATIVAR COMPONENTES. REINICIE O COMPUTADOR, PRESSIONE F8 PARA SELECIONAR OPÇÕES AVANÇADAS DE INICIALIZAÇÃO E SELECIONE MODO DE SEGURANÇA."

Em seguida o micro reenicia mas não da boot, nisso desligo tudo espero uns cinco minutos e ligo, ele funciona normalmente, acho que esse tempo e para a placa de video esfriar, estou tirando esta conclusão pois, se estiver com o micro ligado sem jogar o computador funciona beleza, se rodar o jogo dá tudo errado. O que faço me ajude se estiver errado me corrijam.

Bruno Cardoso

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por matuto@04 dez 2004, 16:46

eu também achei que fosse o cooler, troquei e não adiantou nada, eu acho que é memória mesmo será que tem que ser da mesma marca ? pois uma é da samsung 256 e as outras, de 128,( só ta escrito japan).

Acho que está aí o problema. Incompatibilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0