• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest gmalvim

[Resolvido] Problema misterioso

2 posts neste tópico

<font color='#000000'>To com o seguinte problema.

To ouvindo musica no computador...beleza.

A minha placa de som é ligada no meu som aqui.

So que quando desligo o som e depois ligo-o novamente a musica no computador trava. Dai tenho de reinicar o computador. Acontece o mesmo se ponho ou tiro algo da tomada onde esta ligado o computador.

alguém tem ideia do que seja?  Valeu</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Bem, muito provavel que seja problema de alimentação da fonte. Tente trocar a fonte quando puder e faça o teste. Enquanto isso use somente ele na tomada. Mas é um problema um tanto engraçado. Tambem tive um problema parecido com um Atlhon 900 pc chips.  Ele simplesmente ligava quando queria. Às vezes quando eu desligava e esquecia de alguma coisa eu tentava ligar ele novamente e não ligava de jeito nenhum. Esse desktop passou um tempo em ilhéus sem querer ligar (2 meses parado). Minha mãe (dona do cpu) levou ele pra Salvador para reclamar na assistencia e ele simplesmente ligou como se nada tivesse acontecido. Vale lembrar que foi tracado a fonte e a placa mãe e mesmo assim o problema continuou.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0