• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
kelldequeiroz

o micro ñ liga quando eu coloco ele no gabinete

7 posts neste tópico

Olha galera eu tenho um K6II 500Mhz q não tá ligando quando eu coloco ele no gabinete , vocês sabem o q pode ser??? funciona tudo normal quando não está em gabinete nenhum , já testei em um outro gabinete e nada tb , to quase comprando um terceiro gabinete pra ver se é estatica deles. O micro tá em gabinete ATX com sua respectiva fonte. Ah e outra pergunta , alguem sabe como eu faço pra tirar a energia estática do gabinete??? se é q é isso . :tantan:

Tópico Editado para melhor visualização

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, carga estática é aquela que forma com o atrito de materiais:

Tem uma experiencia muito comum, que é de esfregar uma régua no cabelo e chegar ela perto de pedacinhos de papel. Ou quando você abre um pacote de saco de lixo e ele começa a grudar nas coisas ou quando começa a puxar os cabelinhos do braço.

Problemas de estática acontecem muito em lugares de clima seco, e são ainda maiores quando se está em um ambiente com tapetes, onde se tem pouco contado com o chão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente não escreva tudo em negrito, fica ruim de ler. Segundo, tente ser mais específico. A máquina nem chega a ligar ou ela não inicia ou ela não boota?

Qual é placa-mãe e porque o computador foi tirado de dentro do gabinete antigo?

Tente responder estas questões primeiro, isso vai nos ajudar a direcionar a solução para o lado certo.

Falou B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o seguinte, não da pra tirar a energia do gabinet ele é de metal. E vai fechar curto se você conseguir ligar sua placa. :zoio:

Para que ela funcione, tente usar espaçadores (pecinhas de plastico que fixão a placa no gabinet mas mantem ela izolada), ou coloque espuma antestatica entre os parafusos e a placa. Tente e poste a resposta ai pra galera. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta verificar o botão reset, as vezes ele fica tavado e assim não deixa o pc liga, ele fica naquela de reset direto... eu mesmo já tive varios problemas desse tipo.]

valeu aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi! Olha só...tive o mesmo problema que o seu....e aprendi que provavelmente a tua placa deve está entrando em curto com o gabinete, acho que na hora de colocar a placa no chassi tu deves estar deixando os contatos da placa encostarem no chassi. Faça como eu, simplesmente isole o chassi, eu fiz isso com fita isolante! Resolveu meu problema. Só deixe os furos para os parafusos...

beleza?

Até...

Joseane.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

parece que esse teu gabinete está todo mexido.

Se a tampa dele não for a original, ela pode ser um pouco mais comprida e quando você coloca os parafusos e aperta, ela pode empurrar um pouco a parte dianteira do gabinete e interferir no botão de ligar.

Com gabinetes empenados (tortos) também pode ocorrer esse tipo de problema.

Também podem ser problemas elétricos (curto), como já foi comentado.

Até...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0