• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Dausacker

Problema com o áudio

8 posts neste tópico

Amigos, hoje me deparei com um problema: o áudio está com eco. Já explorei o painel de controle procurando soluções e não encontrei. Alguém poderia me dar uma dica para resolver esta questão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Dausacker@05 dez 2004, 18:17

Amigos, hoje me deparei com um problema: o áudio está com eco. Já explorei o painel de controle procurando soluções e não encontrei. Alguém poderia me dar uma dica para resolver esta questão?

Dausacker,

Nada de anormal com suas caixas de som? :unsure: Tenta conseguir um outro conjunto e testa para verificar e/ou anular está possibilidade. :looka:

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que placa de som e a tua ?

Entra nas configurações da tua placa de som , e verifica lá , geralmente e la que tem a opção de eco

Ve se o driver que voce instalou pra ela não instalou um programa a mais pra controlar o volume , la tambem tem configurações de eco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, preciso de ajuda. Eu acabo de montar o pc da assinatura abaixo e instalei o windows xp, só q to tendo problema com o audio, ele no volume máximo tá saindo baixinho. Durante a instalação do drive o xp dá uma mensagem de incompatibilidade dando a opção de parar ou continuar a instalação. o driver de som é o C-Media CMI973x/9761A Audio Driver (AC'97). Alguém saberia dizer o q pode ser? Vou tentar instalar o windows 2000 pra ver se continua, mas gostaria de conseguir com o xp

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por neidsonei@07 dez 2004, 14:35

Galera, preciso de ajuda. Eu acabo de montar o pc da assinatura abaixo e instalei o windows xp, só q to tendo problema com o audio, ele no volume máximo tá saindo baixinho. Durante a instalação do drive o xp dá uma mensagem de incompatibilidade dando a opção de parar ou continuar a instalação. o driver de som é o C-Media CMI973x/9761A Audio Driver (AC'97). Alguém saberia dizer o q pode ser? Vou tentar instalar o windows 2000 pra ver se continua, mas gostaria de conseguir com o xp

Incompatibilidade ou drive não assinado?

Usa caixas de som amplificadas? Visto que o som ondoard não tem potência para caixas não amplificadas.

Já testou cd de mùsica, som wave e microfone? Pois eles tem um controle independente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0