• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest agvf

[Resolvido] Tela escura quando inicia o win sis 315

2 posts neste tópico

<font color='#000000'>Tenho uma placa mãe A7A266 e quando comprei uma placa de video SIS 315 o windows não liga mais fica com a tela totalmente escura. Já instalei todos drivers possivei da placa mãe e da placa de video e já atualizei a bios e nada. Lembrando que usava uma placa de video geforce MX 400.

Quando eu disabilito a controladora de AGP que e da ALI o windows entra mas a placa de video fica lenta... e dar erros

Desde já agradeço a todos

Arlindo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>tentou iniciar o windows com driver padrão vga 640x480?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0