• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
wesleymyau

Modens, não consigo!

4 posts neste tópico

<font color='#F0000'>estou com 03 modens inuitilizados, todos funcionavam até eu formatar o computador,

O 1° - hayes 33,6 - depois que eu formatei a maquina nunca mais consegui instalar novamente, o windows até que detecta o modem instala o drive que baixei na internet, mas na hora que vou no painel de controle, modem, maiores detalhes- sempre aparece a mensagem mandando eu ver se o modem esta conectado ao computador, o que sera que esta acontecendo?

O 2° - US Robotics 56k - em instalações anteriores depois de muitas tentativas o modem era instalado, agora nem mais detectado pelo windows ele e, o que será?

O 3° - Pc tell 56k - eu instalo o modem certinho, vou no painel de controle,modem,maiores detalhes - aparecem os instrings corretamente, mais na hora de conectar sempre da a mensagem sem sinal de linha, já testei e troquei o cabos de telefone, conector da tomada, mas não tem jeito.

por favor me ajudem.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Amigo,

você tc muito mas eu precisava mais informações tais como: Que sistema operacional é? você desinstalou um pra colocar o outro? Vá em iniciar/ configurações/painel de controle/instalar ou remover programas, geralmente o que você instalou, inclusive os drivers de modens ficam registrados lá! Desinstale tudo que você vê referente A MODENS E ´SOMENTE REFERENTE A MODENS, para poder começar a instalar o modem que você quer! Atenção quanto a desinstalação, procure ver se realmente é o driver e se você não está tirando coisas importantes do Windows!

Depois reinicie o micro,  com o modem que você quer instalar!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#F0000'>as tres maquinas foram formatadas, depois instalei o win98, baixei os drivers corretos, e aconteceu o que descrevi em topico anterior.

já estou quase para jogar todos esses modens fora.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Amigo,

Calma! Em atitudes tresloucadas muitas vezes ocorre que depois nos arrependemos amargamente!

O ideal é que você teste em outras máquinas se tiver para se certificar que estão pifados mesmo! Coloque outro modem na maquina em questão pra ver se você instala. É possível que eles não estejam danificados!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0