• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MBA

Desligando Sozinho

11 posts neste tópico

MBA    0

Caros amigos estou com um problema que está me tirando do sério tenho a seguinte máquina ...

Pentium 4HT - 2.8

Placa Mãe: Intel Rock Lake D865PERL

Memória: 512 MB (PC3200 DDR SDRAM)

Placa de Video: NVIDIA GeForce FX 5200 (256 MB)

Sistema Operacional: Microsoft Windows XP Professional

O problema é o seguinte... a máquina fica desligando sozinha..... já formatei umas 5 vezes já atualizei o drive da placa de video já atualizei o programa de monitoramento da temperatura ( Active Monitor da Intel) e a principio este é o problema ai fui eu e comprei um COOLER adicinal daqueles bem grandes que você pluga no slot PCI mais mesmo assim olhem a temperatura ....

Temperaturas:

Placa mãe 37 °C (99 °F)

Processador 72 °C (162 °F)

Aux 45 °C (113 °F)

Seagate ST3120022A 32 °C (90 °F)

e pelo que eu me informei a temperatura máxima permitida é 70º para o processador .... e no caso acima eu estava jogando Battlefield mais não é só com ele não ....é com TODOS os jogos ... há até instalei alguns outros programas de monitoramento como o EVEREST Home Edition e não encontrei nenhum erro aparente .... uma outra sugestão que segui foi desativar a opção no painel de controle avançadas > inicialização e recuperação > falha do sistema > Reiniciar automaticamente ele até parou e nem me deu log de erro mais continua me avisando da temperatura e desligando o computador ...será que mesmo com o cooler adicional ele ainda está superaquecendo!!?? se for isso vocês sabem me dizer um bom "Kit de resfriamento"??

obrigado ai quem puder me ajudar ....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Czar_Bruno    1

Isso é uma incompatibilidade da placa de vídeo com o windows xp, teoricamente fazendo o windows update (ou sp2) e atualizando os drivers da Nvidia, o problema se resolve. Fiz isso e não deu certo.

A única coisa que funcionou pra mim foi formatar o xp, instalar o windows 98, formatar o windows 98 e reinstalar o xp, daí esse problema nunca mais aconteceu.

Roda o dxdiag e testa o direct3d, provavelmente vai desligar ou reiniciar o computador.

Faz uma procura mais detalhada no fórum que tinha um tópico falando sobre isso, não sei se teve alguma conclusão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
The Jackal    7
Postado Originalmente por MBA@06 dez 2004, 13:21

Caros amigos estou com um problema que está me tirando do sério tenho a seguinte máquina ...

Pentium 4HT - 2.8

Placa Mãe: Intel Rock Lake D865PERL

Memória: 512 MB (PC3200 DDR SDRAM)

Placa de Video: NVIDIA GeForce FX 5200 (256 MB)

Sistema Operacional: Microsoft Windows XP Professional

O problema é o seguinte... a máquina fica desligando sozinha..... já formatei umas 5 vezes já atualizei o drive da placa de video já atualizei o programa de monitoramento da temperatura ( Active Monitor da Intel) e a principio este é o problema ai fui eu e comprei um COOLER adicinal daqueles bem grandes que você pluga no slot PCI mais mesmo assim olhem a temperatura ....

Temperaturas:

Placa mãe 37 °C (99 °F)

Processador 72 °C (162 °F)

Aux 45 °C (113 °F)

Seagate ST3120022A 32 °C (90 °F)

e pelo que eu me informei a temperatura máxima permitida é 70º para o processador .... e no caso acima eu estava jogando Battlefield mais não é só com ele não ....é com TODOS os jogos ... há até instalei alguns outros programas de monitoramento como o EVEREST Home Edition e não encontrei nenhum erro aparente .... uma outra sugestão que segui foi desativar a opção no painel de controle avançadas > inicialização e recuperação > falha do sistema > Reiniciar automaticamente ele até parou e nem me deu log de erro mais continua me avisando da temperatura e desligando o computador ...será que mesmo com o cooler adicional ele ainda está superaquecendo!!?? se for isso vocês sabem me dizer um bom "Kit de resfriamento"??

obrigado ai quem puder me ajudar ....

Amigo, esse problema é a temperatura do seu sistema, que deve ter uma proteção quanta queima e por isso desliga. De quantas baias é o seu gabinete? Qual o cooler que você está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tidinho    0

seu gabinete esta em lugar fechado q o ar não circula????

eu estava com esse problema, meu gabinete estava em um rack com a parte de tras fechada e a temperatura do meu pc estava quase chegando onde a sua esta,

foi so eu abrir um rasgo no meu rack e as temperaturas do meu pc cairam quase pela metade!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
THNXCYRAX    0
Postado Originalmente por Tidinho@06 dez 2004, 19:45

seu gabinete esta em lugar fechado q o ar não circula????

eu estava com esse problema, meu gabinete estava em um rack com a parte de tras fechada e a temperatura do meu pc estava quase chegando onde a sua esta,

foi so eu abrir um rasgo no meu rack e as temperaturas do meu pc cairam quase pela metade!!!!

Brother aqui em casa eu tenho que deixar a tampa lateral aberta , porque meu quarto e muito quente e no verão vira uma fornalha

Compartilhar este post


Link para o post
Compartilhar em outros sites
MBA    0

então galera já fiz um teste deixando a tampa aberta e um super ventilador doméstico ao lado ...rsrsr... até que ele segura um pouco mais a temperatura mais não por muito tempo .... ontem eu atualizei o "INTEL MONITOR" e a faixa da temperatura do processador aumentou para 75º mais as outras duas zonas continuam com 50º e isso ele alcança rapidinho ...dando aquela maldita mensagem de “ALERT” ..... fiz também o teste que o Czar_Bruno sugeriu mais ele rodou os testes (direct3d) normalmente... já não sei mais o que fazer ....vocês sabem me dizer se é normal isso no P4 HT?? Será que colocando ele na geladeira resolve ......rsrsr ...alguém conhece um programa ###### para checar temperatura ??

*OBS. com relação a pergunta do tipo do cooler adicional que eu coloquei ... é um super grande mais não sei a marca ...mais paguei R$30 mangos e meu gabinete é de 4 baias ....

Agradeço a força ..... e agora é questão de honra achar o problema ....

Compartilhar este post


Link para o post
Compartilhar em outros sites
THNXCYRAX    0

Aqui em casa resolveu o problema de aquecimento somente tirando o processador , passandoo uma pastinha termica ( boa , não aquelas baratas e simples) , e colocando o processador de volta , so o fato de eu tirar e colocar ele de volta ja diminuiu a temperatura porque eu acho que o tecnico deixou ele mal encaixado .

Veja se funciona ai , mas tome cuidado esse e um procedimento muito delicado , se voce não souber com fazer peça prara um tecnico.

Agora que ta estranho este aquecimento ai ta estranho mesmo ein. Essa temperatura passando dos 70 graus ai e sinistra ein

Compartilhar este post


Link para o post
Compartilhar em outros sites
The Jackal    7
Postado Originalmente por THNXCYRAX@07 dez 2004, 09:58

Aqui em casa resolveu o problema de aquecimento somente tirando o processador , passandoo uma pastinha termica ( boa , não aquelas baratas e simples) , e colocando o processador de volta , so o fato de eu tirar e colocar ele de volta ja diminuiu a temperatura porque eu acho que o tecnico deixou ele mal encaixado .

Veja se funciona ai , mas tome cuidado esse e um procedimento muito delicado , se voce não souber com fazer peça prara um tecnico.

Agora que ta estranho este aquecimento ai ta estranho mesmo ein. Essa temperatura passando dos 70 graus ai e sinistra ein

No caso você quis dizer o cooler mal encaixado não? O Processador nem funcionaria mal encaixado...

Mas afinal, que cooler está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
THNXCYRAX    0
Postado Originalmente por The Jackal+07 dez 2004, 10:26QUOTE (The Jackal @ 07 dez 2004, 10:26) THNXCYRAX@07 dez 2004, 09:58

Aqui em casa resolveu o problema de aquecimento somente tirando o processador , passandoo uma pastinha termica ( boa , não aquelas baratas e simples) , e colocando o processador de volta , so o fato de eu tirar e colocar ele de volta ja diminuiu a temperatura porque eu acho que o tecnico deixou ele mal encaixado .

Veja se funciona ai , mas tome cuidado esse e um procedimento muito delicado , se voce não souber com fazer peça prara um tecnico.

Agora que ta estranho este aquecimento ai ta estranho mesmo ein. Essa temperatura passando dos 70 graus ai e sinistra ein

No caso você quis dizer o cooler mal encaixado não? O Processador nem funcionaria mal encaixado...

Mas afinal, que cooler está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
CIFUENTES    0

Com relação a desligar sozinho, você deve verificar no setup da maquina uma opção que monitora a temperatura do processador. Se passar do que esta setado lá, vai mesmo desligar o micro.

Com relação ao aquecimento, siga as dicas do pessoal. Limpa bem o processador (remova toda e qualquer pasta existente e retire aquela fita térmica do dissipador se existir). Após, coloca uma quantidade razoável de pasta térmica, e veja se o cooler está bem encaixado e a ventoinha tbem.

Qualquer dúvida, tamos ai.

Ps.: Pode haver um problema na sua fonte de alimentação. Verifica as voltagens. Mas dai é outra história, até porque ele também poderia dar reset.

FUI

:aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso