• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
jhack

Computador não liga de primeira

4 posts neste tópico

Pessoal, o computador ficou louco?

Pessoal, estou utilizando um pent II 500MHZ e toda vez que vou ligar o computador tenho que (LIGAR E DESLIGAR IMEDIATAMENTE)para que o mesmo possa ligar.?

Por exemplo: Aperto o power e beleza... começa a processar tudo, depois tenho que apertar outra vez o power para que possa desligar e ligar novamente(isso rápidamente, liga/desliga) para que eu possa entrar no windows.

O que será isto?Placa mãe?

Por favor me ajudem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você esqueceu do principal: sua fonte é ATX ou AT?

Mas você pode estar com problemas no botão liga-desliga, fonte ou até na placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ops... desculpa minha fonte é AT.

Cara, o botão liga/desliga já destei outro e esta tudo funcionando!

O que será?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se sua fonte fosse ATX, poderia ser a placa-mãe. Como é AT, eu sugiro que você faça um teste, trocando a fonte. De preferência por uma fonte de maior potência que a sua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0