• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
dgoergen

Combo LG

5 posts neste tópico

:D Tô com problema no meu drive de cd. É um combo LG que tá lendo só dados, mp3, dvd, tudo normal, com som, tudo ok. Só os discos de áudio que não tão rolando. Pesquisei por tudo e não achei resposta. Deduzo que deve ser drive do áudio da placa mãe, mas tá difícil de resolver. Alguém já teve esse problema? Tem outra peculiaridade, até começa a tocar, no winamp, por exemplo, mas qualquer comando ele fica em câmera lenta, tipo voz rouca, bem esquisito. Se alguém souber a resposta, :help::help::help::help: .

Valeu. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho que está faltando o cabinho de som ser ligado em sua placa de som!

deve ter vindo um cabinho em seu combo, que você pega, liga uma ponta no drive, e a outra na placa de som (ou placa mãe se for onboard)

quanto ao som rouco, depois de você instalar o cabinho, vai nas propriedades do cd-om e desabilita audio digital;

Compartilhar este post


Link para o post
Compartilhar em outros sites

se for no media player 9 já num precisa mais desse cabinho..mais tudo indica q seja o tal do cabinho ..ele geralmente é cinza... um lado é no cd o outro liga direto na placa d som!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aê moçada, funcionou sem o cabinho... realmente eu estava com a versão do media player desatualizada. Atualizei e funcionou. Aí foi só atualizar o winamp também.

Obrigadão.

Moderador: pode fechar a questão: dúvida resolvida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0