• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
eclima

Atualização de HD sem velocidade

2 posts neste tópico

Caro amigo, vi o seu tutorial sobre formação de HD e preciso de uma ajuda, por favor!

Tinha um HD de 10GB Seagate e um gravador de CD LG.

Troquei o HD de 10gb 5.400 (Seagate) por um de 80gb 7.200 (Samsung) e o gravador de CD - LG por um gravador de DVD - LG 4160b.

O problema é que apos esta atualização percebi que o meu PC perdeu velocidade, os mesmos programas que utilizava antes hoje percebo que demoram mais para abrir (IE, Nero, Word 2003 e etc.) até mesmo ao gravar um CD de música percebi que a velocidade caiu, infelizmente gastei minhas economias pensando adquirir com a atualização do HD + Gravador de DVD uma maior velocidade, mas isso parece não ter ocorrido.

O que acha que devo fazer para melhor o meu PC? Já tentei de tudo, por favor me ajude.

Mas a perda de velocidade é visível.

Meu HD esta particionado em:

C:\ 5gb Windows XP

D:\ 75gb para arquivos

Tenho :

Pentium 4 - 2.4 com Win XP - SP 2

256 mb

Hd 80gb Samsung

Ge-force 4 - 64mb

DVD-RW - LG 4160b

Muito obrigado pela Atenção e Paciência.

Eduardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual era o windows q estava instalado no outro hd?

tinha exatamente os mesmos programas?

o seu novo hd é ATA 100 ou ATA 133?, o drive ultra dma da placa mãe está instalado?

já passou scandisk? desfragmentador? um otmizador de disco ex: uma do norton utilities?, tem mt coisa a fazer, sei q você já fez uma grande parte delasa, mas posta as resposta e alguma novidade.

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0