Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Felipe R

Photoshop trava do nada

Recommended Posts

Alguem ai, sabe como resolver a seguinte questão?

o photoshop pára de responder de repente.

relatório de erro do windows:

szAppName : Photoshop.exe szAppVer : 7.1.0.0 szModName : hungapp

szModVer : 0.0.0.0 offset : 00000000

Arquivos incluidos

C:\DOCUME~1\Felipe\CONFIG~1\Temp\WER22.tmp.dir00\Photoshop.exe.mdmp

C:\DOCUME~1\Felipe\CONFIG~1\Temp\WER22.tmp.dir00\appcompat.txt

minha pv é uma geforce fx 5200 128mb 64bits

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ele só trava no Photoshop????tenta reinstalalo!!!!tb pode ser memoria ram!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • No photo e no firefox

    Já reinstalei e uso dual channel.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    amigo pode se falta de memoria ram

    pode ser tab problema com a placade video

    o gabinete não tá com uma refrigeracao adequada

    o coler do prossecador pode tar com problema

    a fonte de alimentacao não tar aguentando o seu pc!!!!

    ai tem varias possibilidades!!!!de uma olhada nos q eu citei acima!!!!! :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×