• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
sephyrot

asus a7n8x-e deluxe

6 posts neste tópico

aí pessoal beleza...

até que enfim tenho uma placa mãe boa!!!!!

paguei 395,00 direto da pronta entrega com 1 ano de garantia!!!

instalei e até agora tudo bem....

só to com 2 problemas!!

como instalar o som e usb frontal??

alguem sabe de algum tutorual???

a usb eu sei instalar só que não estou encontrando o lugar na placa mãe para poder instalar!!!!! porque a unica que eu achei foi colocado a usb que vem junto com a placa mão que é uma plaquinha com 2 usbs!!!

dai tem um bem parecido só que o slot tá em vermelho e não em azul...

e o som eu sei onde conectar... mas não sei como conectar os pinos

Me ajudem...

obrigado e bom dia a todos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema ta sendo o seguinte

na figura abaixo:

%7Boption%7Dhttp://pt.asus.com/products/mb/socketa/a7n8x-e-d/a7n8x-e-d_l.jpg' border='0' alt='' />

coloquei a usb que vem junto com a placa no slot azul(esquerdo inferior)

tem dois slots vermelhos (esquedo superior/acima do pci) são esses que ligo as usb frontal???? se não é , onde é???

o problema do som é que nos conectores que vem no gab. são com nomes diferentes que estão na placa mãe!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

e o som forntal ta assim

PLACA MÃE ASUS A7N8X-E DELUXE (ESQUEMA PARA LIGAR O SOM DO PAINEL FRONTAL)

MIC2

AGND

MICPWR

+5VA

LINE_OUT_R

BLINE_OUT_R

MIC

LINE OUT_L

BLINE_OUT_L

alguém pode ajudar, pois não estou conseguindo fazer o som e microfone funcionarem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pô gente ajudem mais estou querendo tb ligar o som frontal!

Caro colega já a USB frontal você já está usando quando colocou aquela que já vem com a placa, para você ligar a que vem com o gabinete você tem que tirar a que veio com a placa e colocar as do gabinete no mesmo lugar.

Já oa vermelhinhos e´para o firewire qie tb vem com a placa. Não se deve colocar as usb no vermelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0