• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Cgoetze

VCOM 500Watts

2 posts neste tópico

Tenho uma Fonte Vcom 500Watts e um estabilizador de Ragtech(ou algo parecido) de 300Watts, só que meu PC tá dando pau direto(só quando eu jogo, maior parte do tempo). Tipo ele reinicia, desliga o monitor, entre outros.

Meu Sistema

Athlon XP 2600+

HD 80 GB 7200

Radeon 9800PRO

Asus A7n8x-x

Drive de DVD

Gravadora de CD

3 coolers auxiliares

:muro: É problema de fonte?? e o estabilizador???

:muro: Pode ser aquecimento??? (A temperatura de processador não passa 51ºC)

Corro risco de danificar meu equipamento deixando o micro somente ligado, ou seja, não jogando ou fazendo qualquer coisa que sobrecaregue a máquina???

Desde já agradeço pelas respostas!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo seu relato o problema é no estabilizador, porque mesmo que o monitor esteja ligado na fonte, a alimentação dele é pelo estabilizador, a fonte não fornece energia para essa tomada.

Mas você tem que ter em mente SEMPRE, que uma fonte genérica cedo ou tarde vai te dar problemas... se for trocar o estabilizador, aproveite e troque a fonte também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0