• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
brmotta

K6 2 de 550 mhz com velocidade reduzida 400

7 posts neste tópico

<font color='#000000'>e o seguinte galera do forum o que ta acontecendo com meu processador e que ele e um k6 2 de 550 mhz usei ele por volta de 3 anos sem problemas mais começou a dar erro de proteção ai percebi que meu coler estava imundo ai mesmo assim comprei um cooler bem melhor ai botei no processador so que esse cooler veio com um tipo de borracha ou pastinha nele muito da vagabunda e eu nunca botei pasta termica depois de 2 semanas meu windows comecou a travar e dar erro de protecao ai eu vi que aquela borracha estava grudada no meu processador consegui remover ela toda e comprei pasta termica mais não adiantou ele mal entrava no windows e travava e dava erro de protecao ai descobri se desabilitasse a memoria cache do processador ele funcionava mais ficava igual a um 286 de estão lento ! ai tive a ideia de reduzir a velocidade do processador a 500 funcionou por um tempo mais comecou a travar ai reduzi a 450 funcionou por 2 semanas e agora ta 400 socorro meu processador assim vai chegar um pentium 100 o que eu faço ? sera que vou ter que comprar um novo processador :-( alguem me ajuda e nem adianta botar outros sistemas operacionais da o mesmo pau!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Acho que seu micro está com problema de junta. Junta tudo, processador, placa-mãe, memória, bota fora, e parta para um athlon XP.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Eu nunca vi um processador ir perdendo rendimento, q eu saiba, ou ele funciona ou não... tenta dar uma linpada geral na sua máquina, pó na pl mãe, limpa o proc. com alcool isopropilico para remover a pasta velha e colocar nova, limpa o dissipador do cooler, etc... uma opção tambémém é fazer testes com a memória, se você tiver mais de uma usa uma de cada vez pra ver se normaliza, pois a memória pode ser reconhecida mesmo estando baleada...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>é melhor vender ai e partir prum duron ou quem sabe um athlon xp!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>pode ser problema de tensão...teste o processador em outra placa, mas sugiro que troque tudo porque qualquer coisa que precisar comprar pra esse micro é deperdício de dinheiro...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>o que acontec é que seu processador foi pro saco. Eu já tive um problema parecido com o seu e era o processador... mas não custa nada verificar a tensão e ver se c você não fez nenhum outro tipo de #####.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>problema resolvido o defeito era os capacitores inchado da minha placa-mãe  mais já troquei obrigado pela atencao!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0