Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcio_USB

Sumiu meu tópico, estou voltando com ele....

Recommended Posts

Pessoal meu tópico, sumiu....mas é o seguinte, olhem minha assinatura....montei essa maq. agora, mas estou tendo problema com a Video, quando vou jogar, o acelerador gráfico trava nos jogos, estou com o Catalyst 4.11 aí o VPU Recover tenta reinicializar mas n consegue......parece ser conflito de driver....troquei de drivers, atualizei, formatei o pc, instalei tudo de novo e nada.......

Mas foi resolvido o problema, eu entrei na bios e deixei o agp em 4x....muito estranho isso é o segundo caso....

Agora é o seguinte...minha VGA é 8X e porque acontece isso? O que faço, ta rodando numa boa, mas em 4x né, quer dizer que tem algo de errado :( ........

O que vocês me dizem???? valeu :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Marcio_USB@13 dez 2004, 06:24

    Pessoal meu tópico, sumiu....mas é o seguinte, olhem minha assinatura....montei essa maq. agora, mas estou tendo problema com a Video, quando vou jogar, o acelerador gráfico trava nos jogos, estou com o Catalyst 4.11 aí o VPU Recover tenta reinicializar mas n consegue......parece ser conflito de driver....troquei de drivers, atualizei, formatei o pc, instalei tudo de novo e nada.......

    Mas foi resolvido o problema, eu entrei na bios e deixei o agp em 4x....muito estranho isso é o segundo caso....

    Agora é o seguinte...minha VGA é 8X e porque acontece isso? O que faço, ta rodando numa boa, mas em 4x né, quer dizer que tem algo de errado :( ........

    O que vocês me dizem???? valeu :help:

    UP! :help: Ninguém pra me ajudar aí??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×