• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Occhi

Fonte

11 posts neste tópico

Galera acabei de comprar um computador, com uma Fonte Dr. Hank 250w real.

O problema é que no AsusProb, o conector 12V+ tá chegando a 13 até 13,2.

Pode isso? Tô correndo risco de queimar alguma peça?

Me ajudem aí por favor porque tô ficando preocupado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez tenha risco sim de queimar algum equipamento mais frágil, mas a princípio nem tanto...

E você mediu os Watts dessa fonte ou ela é 250W nominais?

Compartilhar este post


Link para o post
Compartilhar em outros sites

E você mediu os Watts dessa fonte ou ela é 250W nominais?

Na fonte tá escrito que são 250W reais. Mas eu não medi os watts por que não tenho a manha. Como é que eu faço isso?

Será que vou ter q trocar de fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Occhi@14 dez 2004, 04:48

E você mediu os Watts dessa fonte ou ela é 250W nominais?

Na fonte tá escrito que são 250W reais. Mas eu não medi os watts por que não tenho a manha. Como é que eu faço isso?

Será que vou ter q trocar de fonte?

Então você está com problemas, porque com uma fonte de 250W genérica (lembre-se que são 250W nominais, o valor real é em torno de 40 á 60% do valor nominal... ou seja o valor real é aproximadamente 100W~150W), você não acende nem uma lampada incandescente :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segundo a DR. HANK as fontes novas vem com o valor real dos Wats, ou seja a fonte de 250w REAL possui 250w mesmo, (confira no site) e que suporta a maioria dos Pcs, com relação aos 13volts, já montei um micro com fonte Dr. Hank e também estava acusando 13v, troquei a fonte por uma Mtek 450w (essa que deve ser nominal) e também acusou 13v, gostaria de saber se isso é normal ou se vai reduzir a vida util dos componentes.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você usou duas fontes no mesmo pc e ele acusou as duas de chegarem perto dos 13V, o problema então esta na medição e não na fonte! De onde esta retirando estes valores, da bios? Teste com o multimetro, esse nunca falha!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por blvianna@14 dez 2004, 18:32

Segundo a DR. HANK as fontes novas vem com o valor real dos Wats, ou seja a fonte de 250w REAL possui 250w mesmo, (confira no site) e que suporta a maioria dos Pcs, com relação aos 13volts, já montei um micro com fonte Dr. Hank e também estava acusando 13v, troquei a fonte por uma Mtek 450w (essa que deve ser nominal) e também acusou 13v, gostaria de saber se isso é normal ou se vai reduzir a vida util dos componentes.

Abraço

Já aconteceu isso comigo numa placa Soyo para P3 e era erro de leitura mesmo porque no multimetro tava 12V

Compartilhar este post


Link para o post
Compartilhar em outros sites

A medição que eu fiz foi pelo Aida e pelo Asus Probe, os dois tavam indicando um mínimo de 12,9 e chegando a 13,2. É muito isso, uma vez que a oscilação de ficar em torno de 5% pra + ou -.

Agora o que ninguém me respondeu é se pode queimar algum hardware, placa de vídio, placa-mãe, processador, hd?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja te falei que o problema pode ser a medição que a placa mãe esta fazendo e não adianta trocar o programa que a referencia que eles usam são as mesmas. Sem fazer o teste com o multimetro para confirmar os valores, não pode ter certeza que esses são os valores reais que as fontes estão entregando a placa. Se com o multimetro os valores forem confirmados você pode sim perder o processador e outros componentes tb!

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza Hellmind, valeu pela ajuda, vou dar uma olhada com um chegado meu q trabalha com eletrônica pra fazermos o teste com o multímetro aí posto o resultado aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0