• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
paulorogerio2005

Monitor TCE

3 posts neste tópico

bom eu tenho um monitor 14" TCE e estava funcionando muito bem e de repente começou a aparecer algumas listras brancas inclinadas e distorcem a imagem por completo. Quando dó umas porradinhas na carcaça ela volta, mais depois volta o problema de novo !!!! o que pode está fazendo isso?, já procurei na internet e não achei e fiquei sabendo que é um capacitor que faz essa função!!!, mais qual capacitor?, pois dentro do monitor existem diversos capacitores !!! alguem tem algum esquema para monitores TCE que eu possa resolver esse meu problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você disse que dá as "porradinhas", deduzo que o seu monitor está com algum componente com mau-contato ou solda fria. Se você tiver alguma noção de eletrônica, pode tentar ressoldar os componentes caso contrário, mande p/ alguma assistência técnica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mautaira falou bem...

Provavelmente problema de solda...

Já tive esse problema com meu monitor TCE 15".

Levei prum entendido de eletrônica e ele resolveu soldando...

Problema simples, solução rápida!

Boa sorte!

Bjosss

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0