• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
FBI

Asrock M810LMR

2 posts neste tópico

Tô com um terrível problema. Toda vez q eu trabalho com textos em meu computador ele reseta. Pode resetar depois de 5 min., 15, 20 min. Mas percebi q só aconrecia isso quando usava o office, coreldraw(quando usava textos) e para ler arquivos em pdf. Já formatei 2 vezes e continua a mesma, já instalei o win98 e o 2000 e nada. Tb troquei memória, processador, hd e fonte e nadaaa. Só restou a placa mãe. Alguém já viu algo parecido ? Sabe como resolver ? Preciso de ajuda. valeu

P.S.: minha placa mãe é uma Asrock M810LMR

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tô com um terrível problema. Toda vez q eu trabalho com textos em meu computador ele reseta. Pode resetar depois de 5 min., 15, 20 min. Mas percebi q só aconrecia isso quando usava o office, coreldraw(quando usava textos) e para ler arquivos em pdf. Já formatei 2 vezes e continua a mesma, já instalei o win98 e o 2000 e nada. Tb troquei memória, processador, hd e fonte e nadaaa. Só restou a placa mãe. Alguém já viu algo parecido ? Sabe como resolver ? Preciso de ajuda. valeu

P.S.: minha placa mãe é uma Asrock M810LMR

cara eu tenho uma placa igualzinha a sua e tive o mesmo problema.

é o seguinte: o interior do teu pc ta esquentando demais, eu descobri isso bem depois quando meu amigo disse q ele podia ta esquentando. dai eu fiz um teste, dexei o gabinete aberto e fiquei mexendo no pc e pronto ele paro de renicia, dai como o meu gabinete tinha espaço pra coloca mais um cooler eu comprei um e resolvi o problema. depois q eu fiz isso é raro acontece de renicia, ja aconteceu mais é bem raro.

e me diz um coisa, quanto de memoria você tem nessa placa, porque na mimnha eu comprei uma de 512 pc133 da samsung e não funciona OBS: a minha placa ja tem uma de 128 e de 256 e no manual diz q o maximo q essa placa aguenta 1 gb

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0