• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
cpdrede

Modem não instala

6 posts neste tópico

E ai galerá tudo certo, seguinte preciso da ajuda dos amigos, tenho uma máquininha aqui comigo um P1 233 com uma placa Asus SP97-V e coloquei um modem LG e o carinha não muda de porta de Comunicação (COM) ele só busca a porta COM1 e COM2 pelo que eu saiba a porta do modem é a COM4 e o modem não acha essa porta, será que alguem poderia me dar uma ajuda nesse probleminha, muito obrigado e t+++.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você pode tentar a seguinte solução:

primeiro desinstale o modem

segundo reinicie o pc

terceiro quando o micro detectar o modem coloque o cd de instalação do mesmo.

geralmente isso é um conflito do windows, pois esses modens pci q utilizam portas especificas tendem a isso. Sempre instale através do cd do modem.... :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte esse modem não é detectado pelo windows, jé reinicie e nada o windows não encontra esse cara, já troquei de modem e nada, outra coisa a placa que eu to querendo instalar esse modem é uma Asus SP97-V com pentium MMX, é uma placa antiga com memória SIMM ainda, tentei colocar um modem ISA e nada tb ele pega a porta COM1 ou COM2 , não consigo pegar a porta COM4, será que tem alguma IRQ que ta conflitando, já fiu na BIOS e nada tb.................que pode ser, pau do Windows ou Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha to usando o Windows 98, essa bomba aqui, mas isso nunca aconteceu, to achando que é algum problema com IRQ, mas já fucei e nada.............afff...............isso é pau de hardware, mas o que pode ser.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se for possivel, tenta reinstalar o windows, de preferência com formatação. É possivel que seja o OS com problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0