• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
MEGA-INFO

ñ consigo fazer downloads nas estações. Help!

3 posts neste tópico

:bandeira: Olá!

Eu compartilhei uma rede de 4 micros sendo que um é o servidor. Estou usando no endereço IP: 10.0.0.1 e sucessivamente nas estações, e mascara: 255.0.0.0 , bom, a rede toda está Ok. Estou usando o AnalogX Proxy, consigo navegar e fazer downloads em todas as máquinas mas, o único problema é que quando acesso o site www.pfe.sp.gov.br não é possível fazer nenhum downloads e nem transmitir nenhum documento da receita. Salientando que, o mesmo procedimento é possível fazer no servidor ende está o speedy(banda larga). Já fiz todo o procedimente que o analogx pede mas, sem sucesso.

Gostaria que alguém me ajudace... isso é urgente!

Caso alguem indique um outro soft favor detalhar a configuração.

Desde já, fico muito grato pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isto deve ser alguma restrição do proprio site, em não fazer downloads para endereços mascarados de rede.

Problema no site, dai tenta conectar alguma estação na conexão discada para ver se funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a sua provavel configuração está gerando conflito em sua rede, porque você não usa o dhcp e nat do modem, assim todos os seus problemas acabam, alias 10.0.0.1 no servidor? Todas as rede q montei o primeiro endereço era do modem e não de micros será que não é isso, pois todo modem sempre usa 10.0.0.2 como ip interno.... coisa de louco.... :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0