• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
robson.costa

Placa mãe ECS KM400-M2

3 posts neste tópico

Amigos,

Recentemente adquiri um micro com processador sempron 2300, placa de vídeo geforce 128mb e memoria DDR 400mhz... Mas ao utilizar aplicações multimidia, como jogos, e até ouvir musicas no media player, a maquina trava. Quando eu altero no setup a freqüência de operação da memória para 133mhz ( x2 = 266mhz) a máquina fica mais estavel... O que pode ser ? Minha memória ou a placa mãe ?

Esta placa originalmente suportava ddr até 333mhz... mas com upgrade na bios, ela reconhece os 400mhz...

Se alguem tiver alguma ideia?! :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites
NascarBR    4.334

Está usando com o processador e a memória em 333Mhz?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por NASCARBR@14 dez 2004, 22:15

Está usando com o processador e a memória em 333Mhz?

o processador tá com o padrão... que seria a 166mhz... (x2) a memória coloquei como 133mhz... Quando coloco a 166 ainda tem uma certa instabilidade... a máquina congela do nada, mas sempre quando estou jogando ou ouvindo música por exemplo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso