• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Lobo_RS

A7V8X-X

4 posts neste tópico

Ola pessoal tenho um grave preblema e ja tentei de tudo mais não consegui soluciuonar tenho uma asus A7V8X-X e um sepron 2200 memoria ddr 256 pc333 porém quando vou ajustar a freqüência do processador não consigo que ele alcanse 2200 só consigo até 1070 me ajudem por favor se tiver a solução ja tentei aumentar no setup mais se eu passar a frequência da cpu 119/40 e fator multiolicador 12.0x ela não liga e o maximo que consegui detalhe ela está em manual pois se eu deixar em automatico so funciona com freqüência 900 as outras não liga me ajudem por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou atualizar a bios?

Normalmente o Sempron 2200+ reconhece Athlon Mobile 900 , basta atualizar a Bios para que o mesmo seja reconhecido beleza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara,

O multiplicador correto seria: 1500 MHz - 333 FSB (166 x 9).....

E faça o q o colega claitok falou.... atualize a BIOS.... 70 % dos problemas dessa placa se resolvem com um BIOS update....

Faça isso e diga se resolveu...

[]'s e BS...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O melhor a fazer é atualizar a bios e se mesmo assim o problema persistiro tente aumentar o Vcore do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0