• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Domingosafn

led da placa de rede

6 posts neste tópico

Boa tarde pessoal,

Estou montando uma rede ponto a ponto lá em casa. Em um dos computadores o led da placa de rede fica piscando (o correto seria os dois led´s ficarem acesos, certo?) e este fica desconectado da rede.

Alguém pode dar uma força? :unsure:

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual é a placa de rede, modelo??? onboard, offboard??? pode ser problema da placa de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É uma Realtek off board! Teve uma hora que liguei o cabo e a tela ficou preta, fazendo-se necessário reiniciar o sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem placa de rede que tem 2 leds e tem placa que tem 1 led só... isso varia.

Nas placas com 2 leds, normalmente, uma serve pra mostrar que o enlace está estabelecido (deve ficar acesa direto) e a outra pra mostrar o trafego de rede (deve ficar piscando)

Na placa com 1 led apenas, ele deve ficar piscando, indicando o tráfego na rede

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AndrezimJPA@16 dez 2004, 12:02

Tem placa de rede que tem 2 leds e tem placa que tem 1 led só... isso varia.

Nas placas com 2 leds, normalmente, uma serve pra mostrar que o enlace está estabelecido (deve ficar acesa direto) e a outra pra mostrar o trafego de rede (deve ficar piscando)

Na placa com 1 led apenas, ele deve ficar piscando, indicando o tráfego na rede

Errado, isso varia de modelo para modelo.

Minhas Realteks instaladas aqui possuem apenas 1 led acesso sem piscar, funcionam perfeitamente, o led acende quanto tem conectividade da placa de rede, se estiver queimada ou sem cabo algum ele apaga.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Domingosafn@16 dez 2004, 09:44

É uma Realtek off board! Teve uma hora que liguei o cabo e a tela ficou preta, fazendo-se necessário reiniciar o sistema.

a sua placa de rede parece que está com problema físico é melhor você testar outra placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0