Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
bini

memtest86+

Recommended Posts

Pois é, passei o memtest86+ e foram apresentados 775 erros(Pass 1 / 775erros)

tempo de 20:00

Os erros aparecerão no Test=4 Moving inv 32 bits pattern cached.

Antes aparecia Dual chanel no everest e agora não aparece mais.

Tenho dois módulos, testei os dois(resultado acima) e um por um em cada Slot e deu problema em todos os 7 testes

Será poossível ser a placa mãe?

Porque será que as duas memórias deram problemas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a configuração. Tente ir no setup e carregar a configuração padrão, dai tente fazer o teste novamente. Caso continue exibindo erros, vá de novo no setup e carregue os ajustes fail-safe. Teste com o MemTest. Se continuar apresentando erro, pode ser que algum módulo esteja mal encaixado ou até que a tensão nas memórias esteja baixa (já vi uma Gigabyte que mandava apenas 2.45V nas memórias e era insuficiente para alguns módulos).

Se você fizer tudo isso, limpar as memórias, testar elas em separado, etc. Ai pode ser que o problema seja ou com as memórias ou com a placa-mãe. Mas isso é bem mais difícil. O mais provável é que seja apenas um ajuste ou esteja mal encaixado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não, esta em Alto, ou seja na frequéncia do processador que é 266. Eu não faço nenhum tipo de over, a placa mãe esta no normal e ela não possui opções de over.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • sledgehammer, se eu carregar esse Fail-safe, posso voltar o setup ao normal depois?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Usei outro pente de memória 128/266 emprestado e deu o mesmo erro. A placa de vídeo interfere em algo nesse teste?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    não sei te dizer se a placa de video interfere, mais pelo que sei não interfere neste teste não,

    minha sugestao(JA PASSEI POR ISTO) é você passar o mestest novamente no seu modulo de memoria(por 1 h) e depois passar em outro pente de memoria (SEMPRE PASSAR O TESTE COM APENAS UM PENTE NO SLOT DA PLACA PARA TER CERTEZA DE em caso de erro qual pente apresentou ERRO) e prestando atencao para qual teste você escolheu ESCOLHA TESTE PADRÃO. (no meu caso escolhi teste completo e minhas memos genericas deram pau)

    BOA SORTE

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Testei minhas memórias em outra placa mãe e elas passarão, ai coloquei o FSB em 100Mz na minha placa mãe e passou . Meu processador é o XP 2200+ com FSB 133(DDR), por quê minha placa mãe não o asseita assim. Acho que ela está bichada. Irei trocá-la

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por bini@16 dez 2004, 13:24

    sledgehammer, se eu carregar esse Fail-safe, posso voltar o setup ao normal depois?

    Claro. Depois você pode usar o "Performance Settings" ou "Default Settings" ou etc (não sei como sua board se refere ao ajuste otimizado). Ou configurar na mão (pior opção para quem não sabe bem o que é cada coisa).

    E como já disseram, teste os pentes em separado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Como faço pra usar o Memtest, eu tava vendo aqui agora e não entendi nada, a parada é em DOS e não consegui usá-lo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por DiEgOGiGa@17 dez 2004, 00:59

    Como faço pra usar o Memtest, eu tava vendo aqui agora e não entendi nada, a parada é em DOS e não consegui usá-lo

    Dê uma pesquisada no fórum que rapidinho você vai conseguir utilizar esse programa.

    :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    QUOTE (DiEgOGiGa @ 17 dez 2004, 00:59)

    Como faço pra usar o Memtest, eu tava vendo aqui agora e não entendi nada, a parada é em DOS e não consegui usá-lo 

    Dê uma pesquisada no fórum que rapidinho você vai conseguir utilizar esse programa.

    da uma dedada ai óhhh....

    http://www.oc-zone.com/modules.php?name=co...ews&new_topic=5

    valeu abraços

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha só pessoal. To querendo usar o memtest86+ pra testar minha memo, mas eu n tenho drive de disquete no meu pc, então como faço ???

    abraços, Krause

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Krauseoasis@17 dez 2004, 23:18

    Olha só pessoal. To querendo usar o memtest86+ pra testar minha memo, mas eu n tenho drive de disquete no meu pc, então como faço ???

    abraços, Krause

    Baixa a imagem ISO para CD que está disponível no site oficial do programa. Com ela, você pode criar um cd bootável para exexutar o Memtest.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Neil Peart+21 dez 2004, 15:15QUOTE (Neil Peart @ 21 dez 2004, 15:15) Krauseoasis@17 dez 2004, 23:18

    Olha só pessoal. To querendo usar o memtest86+ pra testar minha memo, mas eu n tenho drive de disquete no meu pc, então como faço ???

    abraços, Krause

    Baixa a imagem ISO para CD que está disponível no site oficial do programa. Com ela, você pode criar um cd bootável para exexutar o Memtest.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×