• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
BF-87

Maquina nova? Até que enfim? Opnioes

25 posts neste tópico

E pessoal do forum , depois de muito trabalho e anos de espera consegui montar o meu estão sonhado Pc?

Athlon XP 2600+ , Asus E Deluxe , Memoria Geil 512 dual , geforce fx 5200 128 mg , maxtor 80 gb SATA, cooler volcano 8, monitor Samsung 795 mb, gab. Satellite! comprei quase td na WAZ.

1° coisa q eu to quebrando a cabeça, o hd q comprei é 80 gb veio escrito nele e tal, mais instalei o Win XP e ta la nas propriedades 74.5 gb, meu ta faltando alguns gigas.... o que pode ser isso fui enganado?

2° To muito chateado com uma coisa meu pc ta desligando sozim, as vezes quando jogo , principalmente quando ponho um cd para ripar ele não consegue chegar ao final e desliga, a temperatura fica entre 54 e quando desliga ele esta em 60 graus o que achao? Isso com apenas um cooler no gabinete traseiro.

o que pode ser isso?

Me ajudem pois eu montei a maquina e não posso decepsionalos aqui em casa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto ao HD é normal, agora o problema de desligar não pode ser a temp, acho mesmo que é a fonte, qual fonte que voce usa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando você fala desligar é desligar mesmo? Tem q apertar o power pra funcionar novamente?? Ou é um reset? Se for um reset vá em cima de duas coisas: Temperatura e memória. Se for desligamento mesmo, como já disse o nosso amigo, tá com cara de fonte..

Compartilhar este post


Link para o post
Compartilhar em outros sites

desliga memo, tenho q religalo.... que fonte vocês recomendam que seja mais em conta... marca? preços? O ###### que a fonte é Zera sera q levo pra garantia...

E o que vocês acham da temperatura do meu DIE 60 graus, boa , ruim..... mais q isso eu ainda não presenciei..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente a temperatura não é de se agradar não.

Verifique todo seu sistema de refrigeraçao, coloque um cooler frontal puxando ar frio ra dentro do gabinete, se possivel um cooler na lateral do gabinete fazendo o mesmo, aproveite e faça um casemod :D .

Sua fonte, qual é ela mesmo?O cooler dela esta funcionando bem ?

Quanto ao HD , esta tudo certo, os fabricantes mostram em gigabites e o sistema operacional windows em gigabytes, ai da essa diferença mesmo.

Enfim, é melhor voce visitar a sessao de "coolers" e verificar la o que pode ser melhorado ai, ha muitas coisas :joia:

teh! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algums diseram q é a fonte.... mais um detalhe não contei a vocês, dias atras fiz um teste com gabinete aberto ripei um cd , joguei oras e não desligou, será coincidência, Fonte ou temperatura ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BF-87@17 dez 2004, 00:34

Algums diseram q é a fonte.... mais um detalhe não contei a vocês, dias atras fiz um teste com gabinete aberto ripei um cd , joguei oras e não desligou, será coincidência, Fonte ou temperatura ?

Leia meu post anterior e veja que deixei bem relevante o tema "temperatura".

Faça o que disse,ela esta realmente alta demais.

teh! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

diz só uma coisa? seu gabinete é de 6 baias? hehehe... mas aqui... faz o seguinte... tenta adaptar uns dois fans no seu gabinete.. um na frente puxando o ar frio, e outro atras empurrando o ar quente pra fora... as vezes resolve e te poupa tempo e dinheiro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá com cara de ser a fonte mesmo, você deve tá usando a que vem com o gabinete Satellite ou qualquer outra genérica, certo?? Se estiver recomendo que você troque por outra com SevenTeam 350W que custa 190 reais ou então, se quiser algo mais em conta fique com uma Maxxtro 500W que é uma das melhores entre as genéricas e custa mais ou menos 90...

Quanto a ventilição, você pode lapida o cooler [pra ve se a temp abaixa..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja como está configurada a BIOS da placa mãe...

Pode ser que ela tenha alguma instrução para se autodesligar quando atingir 60 graus, ai você pode aumentar um pouco esta temperatura, para 65 ou 70 graus.

Mas trocar o cooler por um melhor tambem pode ser uma boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto ao Hd é normal porque ele é citado como Giga Bytes o que é 80 mesmo mas quando usamos o Pc nós recebemos a informação em Bytes somente e se lembre que o valor diminue levando em consideração que Giga Bytes equivale a 1.073.741.824 bytes e não 1.000.000.000 como todos acham por isso que não fica 80Gb .Quanto ao seu Pc temos várias possibilidades de problemas como configuração da placa mãe para dar o Shutdown a 60~65 graus se for isso você deve aumentar para uns 68 graus, a fonte que se for esse o problema você deve trocar logo já que você pode queimar o seu Pc por causa disso etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpe meu cooler é um volcano 7, sera q fazer uma lapidaçao da uma melhora ..... digo siguinificativa? Tipo pode ser fonte como disseram mais porque aberto esta mais resistente? pode ser temp.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BF-87@16 dez 2004, 01:41

2° To muito chateado com uma coisa meu pc ta desligando sozim, as vezes quando jogo , principalmente quando ponho um cd para ripar ele não consegue chegar ao final e desliga, a temperatura fica entre 54 e quando desliga ele esta em 60 graus o que achao? Isso com apenas um cooler no gabinete traseiro.

Tem certeza q o processador está trabalhando na frequência correta? Foi você mesmo quem montou o PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um detalhe quando uso o soft Burn - in pra aumenta a temp em menos de 1 minuto em fucionamento minha maquina desliga? o que acham

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BF-87@22 dez 2004, 00:59

Um detalhe quando uso o soft Burn - in pra aumenta a temp em menos de 1 minuto em fucionamento minha maquina desliga? o que acham

Continua podendo ser temp ou fonte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara eu já tive um problema assim...

Eu troquei a fonte...e nada de resolver...

Sabe o que era ? Dissipador mal posicionado sobre o DIE...tente ver isso...teste com outro cooler, ou tire o cooler olhe a posiçao e tente colocar de forma certa...

VALEU !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BF-87@20 dez 2004, 01:07

desculpe meu cooler é um volcano 7, sera q fazer uma lapidaçao da uma melhora ..... digo siguinificativa? Tipo pode ser fonte como disseram mais porque aberto esta mais resistente? pode ser temp.

####### cara ! :P

Onde já se viu Volcano 7 em 2600+ !?

O Volcano 7 só serve até 2100+ (de acordo com testes e indicaçoes) !

Puts....compra um Vcom 21b....30pratas...ótimo cooler....

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Engraçado... <_< tenho praticamente a mesma máquina que a sua (seria mais igual se seu HD fosse de 80 SATA)...

...mas a compra do 21b (lapidei o danado) não resolveu...meu gabinete é um XBLADE da Vcom.... tem cooler pra tudo quanto é lado..além q adicionei mais um.. mas mesmo assim minha temp fica entre 50 (normal) e 56 (full).. enquanto q quando ele estava montado no meu gabin anterior fica a mesma coisa...

aí pessoal agora eu pergunto..tenho q ter algum esquema de refrigeção?! e olhando o q o colega postou...o cooler lateral tem que puxar o ar de fora pra dentro?! não seria o contrário?! :(

Grato.!

Compartilhar este post


Link para o post
Compartilhar em outros sites

mesmo se o Axp tive 70ºC não é pra reseta ou travar o pc , a menos q esteja configurado pra acontecer isso na placa-mãe. 50ºC idle 60ºC full é temperatura normal. Eu acho q seu problema é fonte. Se puder testar as peças do seu pc em outro seria bom , porque ai ja axaria onde ta o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem acho o cooler muito fraco!!! a fonte é algo a ser pensado.... mas esse cooler tem que ser trocado idependentemente do causador do problema... para melhorar a estabilidade do sistema, ( que é afetada diretamente pela temperatura ).... teste uma fonte tambem.... nem que seja de um amigo ok... só para garantir... fui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Karaka!! :chateado: :chateado: :chateado: tem Processador ai que ta rodando en torno de 70º? O meu que é um AXP 2000+ mas ta com um OC pra 2600+ naõ da isso

e olha que meu gabinete é só de 4 baias. Mas Quanto ao seu problema, :muro: é muito complicado dizer com certeza que é isso ou aquilo, c você não testas essas peças em outro pc, como um colega disse, vai ficar difícil de identificar o problema, mas faz o seguinte, adapta um cooler de fonte 80X80, em cima do cooler do processador, mesmo que fique um pouco desajeitado só pra ver c com uma ventilação extra ele não desliga, apesar que parece que seu problema deve ser mesmo configuração no setup, pois normalmente quando o pc atinge uma temperatura, ele reseta, e não desliga como você diz

beleza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Karaka!! :chateado: :chateado: :chateado: tem Processador ai que ta rodando en torno de 70º? O meu que é um AXP 2000+ mas ta com um OC pra 2600+ naõ da isso

e olha que meu gabinete é só de 4 baias. Mas Quanto ao seu problema, :muro: é muito complicado dizer com certeza que é isso ou aquilo, c você não testas essas peças em outro pc, como um colega disse, vai ficar difícil de identificar o problema, mas faz o seguinte, adapta um cooler de fonte 80X80, em cima do cooler do processador, mesmo que fique um pouco desajeitado só pra ver c com uma ventilação extra ele não desliga, apesar que parece que seu problema deve ser mesmo configuração no setup, pois normalmente quando o pc atinge uma temperatura, ele reseta, e não desliga como você diz

beleza

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu pelas ajudas bem intecionadas di vocês.... mais eu ja resolvi o problema..... graças a DEUS ..... o que fiz? Mais cá pra nós fala q V7 é pior q 21db. para! joe....

Fiz o seguim ... lapidei meu cooler ... repasei a pasta termica dessa vez uma camada bem mais fina e uniforme.... tirei o sensor do cooler para desbloquear a velocidade dele... e continuei com minha fonte e meu unico cooler auxiliar...

Adivinha minha temp com burn - in 00:30 minutos on está em 57.... e desligar nunca mais ..... Graças a DEUS! valeu galera

Compartilhar este post


Link para o post
Compartilhar em outros sites

achei estranho isso, 60° n é pra pra desligar o pc n!

o meu agora (só na net, msn, etc, nd pesado) ta em 58° (die) já mandei a temperatura pra casa dos 70° e nada, minha placa tem sistema de desligamento automatico e ta setado pra 85° c n me engano..

eu acho que seja esse o problema, quando chegava em 60° o sistema de segurança desligava o pc..

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha experiência com a configuração da assinatura: o mcro tava resetando seguido quando jogava e a temperatura dava 60º ou mais. Troquei o cooler por um 21b lapidado e também troquei o gabinete por um com dois fans (um na lateral jogando ar no cooler do processador e outro no topo pra exaustão...resultado: a temperatura não passa dos 45º em full e adeus resets. Também suspeitei da fonte tanto que troquei a original do gabinete por uma Maxtro 500 mas não adiantou. E quando tirei o cooler original da AMD que tava nele tinha pasta térmica espalhada por cima do processador, limpei e fiz como devia ter sido feito pelo "técnico" que montou ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0