• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Diogo Crepalddi

Quase consegui ovar meu 2600+@3200

6 posts neste tópico

Putz galera, sábado quase foi o dia mais feliz do ano. Meu bichinho tava com 180 de FSB e de repente resolvo entrar na BIOS e tacar 200 de FSB nele. Quando reiniciei já tava com o dedo no Jumper da batera quando a tela do monitor faz Pisk e vejo a inscrição 2.300. Gritei P Q P!!!!! ahuiaaihaia. Beleuza, nem mexi no VCORE, lá ficou como B/hardware (By Hardware) já fui direto pro 3dMark testar a estabilidade do bicho. Num deu outra, no meio dos aviões travou. Resolvi então por 1.75 de core e nada. 1.80 era o máximo que a placa-mãe permitia e que eu coloquei por último, só que infelizmente ele inicia normals, mas quando inicio testes a máquina trava ou reinicia. Seria minha fonte de 500W Genérica? Será que eu poderia conseguir esse p* over pra mim com uma fonte boa? Meu colega vai viajar sábado e pegarei a DR. HANK 450W emprestado para fazer os testes, caso consiga algo eu posto aqui com alegria!!!! Abrazzzzzzzzzzz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tambem tenho um 2600+

Mas aqui o problema eu tenho certeza que é a fonte.. tenho uma generica de 500w, mas o meu é diferente.. ele reinicia sozinho quando ta carregando o windows... as vezes reinicia no meio de jogos.. aqui é a fonte q num guenta.

Mas ai eu num sei.. acho q a fonte ta guentando.. pode ser o maximo do seu proc ou as memorias q devem ta xiando.. qual a freqüência das suas memorias?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Diogo Crepalddi@16 dez 2004, 09:44

Putz galera, sábado quase foi o dia mais feliz do ano. Meu bichinho tava com 180 de FSB e de repente resolvo entrar na BIOS e tacar 200 de FSB nele. Quando reiniciei já tava com o dedo no Jumper da batera quando a tela do monitor faz Pisk e vejo a inscrição 2.300. Gritei P Q P!!!!! ahuiaaihaia. Beleuza, nem mexi no VCORE, lá ficou como B/hardware (By Hardware) já fui direto pro 3dMark testar a estabilidade do bicho. Num deu outra, no meio dos aviões travou. Resolvi então por 1.75 de core e nada. 1.80 era o máximo que a placa-mãe permitia e que eu coloquei por último, só que infelizmente ele inicia normals, mas quando inicio testes a máquina trava ou reinicia. Seria minha fonte de 500W Genérica? Será que eu poderia conseguir esse p* over pra mim com uma fonte boa? Meu colega vai viajar sábado e pegarei a DR. HANK 450W emprestado para fazer os testes, caso consiga algo eu posto aqui com alegria!!!! Abrazzzzzzzzzzz

não, pega a fonte dr hank 400WAtts reais... ou uma fonte seventeam 350BKv ou SEventeam 400Watts reais..

que com essas fontes você pode ir tranquilo nesse seu overclock aí..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ethnis@16 dez 2004, 09:55

Tambem tenho um 2600+

Mas aqui o problema eu tenho certeza que é a fonte.. tenho uma generica de 500w, mas o meu é diferente.. ele reinicia sozinho quando ta carregando o windows... as vezes reinicia no meio de jogos.. aqui é a fonte q num guenta.

Mas ai eu num sei.. acho q a fonte ta guentando.. pode ser o maximo do seu proc ou as memorias q devem ta xiando.. qual a freqüência das suas memorias?

Será? Elas são ddr 400mhz , mas de latência eu num lembro muito bem. São genéricas, porém com chips Spectek que nunca me deram trabalho. Vou seguir as dicas do Morpheus tb para ver no que é e espero postar uma mensagem bem feliz por aqui nesse FDS. hheheheh, abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lamento discordar amigos, mas creio depender muito mais do processador do que da fonte. Tenho um barton travado e ele não aceita fsb acima de 197MHz nem amarrado pelo saco! Tentei com a Sattélite e agora com a Seventeam 400 deu a mesma coisa....é pura sorte de processador....alguns conseguem ir além, outros não chegam nem a 200!

E nem pensem em dizer que as memos podem atrapalhar, pois as que uso, já as usei em 217 e baixa latência(222 e 5) e elas suportam na boa.

Com meu antigo TBred 133, chegava a fsb 217 em sincronia com memos....isso me diz quem não suportou: o processador!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0