• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
spyram

Problema com voltage e fonte

5 posts neste tópico

spyram    0

<font color='#000000'>Tenho uma placa mãe Asus .. novinha ultimo modelo ...

instalei um programa da propria Asus q monitora  o sistema ..

então percebi q o programa começou a "apitar" indicando excesso de voltage .. onde deveria ser 12V está indicando 13 ....

Exatamente ontem estava usando o computador quando simplesmente ele desligou ... tentei religá-lo mas não funcionou ...

Na opinião de vocês qual seria o problema provavel ..??

É possível q a placa mãe tenha queimado?? devido a essa sobrecarga ??

Obrigado !!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mulder_Fox    212

<font color='#000000'>Problemas de aumento na tensão de 12v são causados por fonte de alimentação com potência insuficiente. Troque a fonte por uma de potência maior.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
spyram    0

<font color='#000000'>Obrigado pela resposta...

Mas quanto ao problema dela ter queimado ..

isto é .. não liga mais !!

um abraço!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
k0d31n3    0

<font color='#000000'>substitui a fonte por uma com uma potência maior e sabidamente boa. Depois verifique o estabilizador. Veja se ele está chaveado corretamente (tanto na tensão de entrada quanto na tensão de saída). Provavelmente só queimou a fonte mesmo, se não for, sinto muito, mas o que queimou terá que ser substituido por peças novas...

é duro mas é a realidade! :(

bom, espero ter ajudado ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso