• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
woodlong

UDMA nas placas PCCHIPS

7 posts neste tópico

E aí. Instalei o Windows XP SP2 e o SISIDE para habilitar o UDMA mas aconteceu uma coisa estranha. O IDE primário, que só tem um HD, aparece desabilitado, enquanto o secundário, que tem um cd e um gravador, aparece habilitado. O HD suporta UDMA-66. Alguém sabe como resolver isso? Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tava com uma maquina de um client com a mesma treta...

ai desinstalei o SISIDE ..baixei só driver V.3.14 e beleza

OBS: ESSAS XCELL 2000 SÂO UMAS ########....hehehe

espero ter ajudado

valeu;..

abraços

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certa vez li num cite não lembro onde, que o xp não tem driver de bus mastering pro chipset sis 5513. o mesmo se não me engano desta placa, abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to tentanto resolver esse problema na minha máquina faz um tempão, só que no caso das minha duas unidades de cd, o dma não é habilitado porque um deles é só PIO.

Uso o Windows 2000 e estou certo de que o problema não é com o SO. Já troquei o flat cable (por um de 80 vias) e verifiquei os drivers, como nada disso adiantou, agora estou tentando atualizar o BIOS, mas dá erro na hora de atualizar... e até agora ninguém respondeu meu tópico http://forum.clubedohardware.com.br/index....dpost&p=1043318

:(

Enfim... essa placa é mesmo uma %#%$@#$#$...

Abraços..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pegando uma carona no tópico, também estou com uma M748LMRT, mas ela não está funcionando. Não dá partida com a fonte ATX, somente com uma AT (ambas funcionam perfeitamente). Não aceita o processador P3 500mhz Slot 1 e nem o Celeron 1ghz PGA. A memória já foi testada e funciona também. Ele simplesmente pára na tela de Bootblock (quando uso a fonte AT) e não sai. Já tentei atualizar o BIOS, mas não adiantou. Também troquei o Floppy e tb não funcionou.

Alguma ideia, pessoal?

PS: Sem zombaria por favor, a placa não é minha. :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

No aplicativo do SISIDE, IDE Utility, o UDMA do HD aperece habilitado e do cd e do gravador não. No gerenciador de dispositivos do Windows aperece o contrário. O chip dessa placa é 5595/620, mas o SISIDE é pra chip 5513. Vou continuar tentando e qualquer coisa eu posto. Valeu pela força.

%7Boption%7Dhttp://img56.exs.cx/img56/2301/screenshot4qx.jpg' border='0' alt='' />

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0