• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabio.barrozo

Boot pelo HD ata em vez de SATA

3 posts neste tópico

É o seguinte: comprei um HD SATA seagate 120Gb e tinha um HD ata133 de 80 GB

fui ao tópico sobre instalação do sistema operacional no SATA e instalei o XP só que o boot ficou no ATA e não no SATA!!! :angry: Senti que perdeu um pouco de desempenho!! como faço para colocar o boot pelo SATA?? realmente perde desempenho??? ou terei que reinstalar tudo de novo?? :(

Edição: na hora do boot não aparece o hd SATA só aparece o ATA é Assim mesmo?? e outra coisa: eu coloquei o ata como slave para ver se o sata ficava como master, como não apareceu posso colocar de volta o ata como master??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso