• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
SAN_

Sera que a memo ta pifando?

11 posts neste tópico

Socorrrrrrro!!!!!!!!

Seguinte: aqui é a primeira vaz que aparece essa mensagem....ela diz que o windown fechou devido a um probrela causado por algum drive ou seja la o q for....texto aqui e ali aparece o q acho ser o responsavel. Da primeira vez não vi isso mas na segunda acusou o "NV4_DISP.DLL"....drive da plc de video. Da 3º foi o "WIN32K.SYS".

O lance é que isso so foi aparecer agora que coloquei +256 de memoria no pc....e sao de marcas diferentes....a que veio no pc é ELIXIR (boa???) e a que comprei é NANYA....

La tb indica pra verificar a plc de video e desativar cache sei la o que...sombreamento...coisa assim.

qualquer pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

veio no pc é ELIXIR (boa???) e a que comprei é NANYA....

Ambas são genéricas ...

Nesse caso o principal vilão pode realmente ser a sua memo ...

Mas antes disso, temos uma infinidade de possíveis causas : Spyware, Vírus, problemas no S.O ....

Particulamente, eu recomendo que você faça uma formatação da sua máquina, para despois, partir para alguns testes nas memos.

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

NV4_DISP.DLL está referido a placa de vídeo mesmo, pode ser um prolema de hardware ou do próprio driver...

Sobre as memos, q eu saiba a NANYA não fabrica módulos de memória, e sim os chips (hehe, a que eu tenho é uma ELIXIR com chips nanya), elas no meu ponto de vista são muito boas, mas são genéricas...

Ou seja, certamente a que você comprou é uma elixir com chips nanya...

Sobre esse trem de sombreamento, tem a ver com as opções certamente tem a ver com as opções visuais do windows, você acessa elas em PAINEL DE CONTROLE, SISTEMA, AVANÇADO, DESEMPENHo..

flws

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu pentium III estava perfeito, só que agora coloquei mais um winchester, reinstalei todo o Windows ME, atualizei via internet, mas estou com um problema>

* quando peço para desligar o computador, ele está levando uns dois minutos para desligar. será que a memória está com defeito? como posso saber se a memoria RAM está defeituosa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faaala!

Po troquei a memoria de slot pra ver se era isso e nada.....so apareceu uma vez depois que troquei...ao todo desde q coloquei a memo foram 4x q apareceram mas so uma estando em jogo.

não acho que possa ser nenhum tipo de prog , virus ou coisa assim porque so apareceu depois de eu colocar a memo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que pode ser não amigão é o que é....infelizmente suas memórias juntas são incompativeis tire uma delas para você poder comprovar o que digo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por xradamanthys@18 dez 2004, 22:54

O que pode ser não amigão é o que é....infelizmente suas memórias juntas são incompativeis tire uma delas para você poder comprovar o que digo.

você diz incompativeis ou que ela esteja com defeito? Se for apenas incompatibilidade eu não poderei pegar outra da mesma marca ne? porque onde comprei acho que so tem dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SAN_+18 dez 2004, 23:51QUOTE (SAN_ @ 18 dez 2004, 23:51) xradamanthys@18 dez 2004, 22:54

O que pode ser não amigão é o que é....infelizmente suas memórias juntas são incompativeis tire uma delas para você poder comprovar o que digo.

você diz incompativeis ou que ela esteja com defeito? Se for apenas incompatibilidade eu não poderei pegar outra da mesma marca ne? porque onde comprei acho que so tem dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se for incompatibilidade quem lhe vendeu a memória tende trocar por outra que seja compatível ou devouver-lhe seu dinheiro isso é um direito seu.

Está no código do consumidor.

Já tive problema com memória imcompatível e fui reembolsado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SAN_@17 dez 2004, 01:50

Socorrrrrrro!!!!!!!!

Seguinte: aqui é a primeira vaz que aparece essa mensagem....ela diz que o windown fechou devido a um probrela causado por algum drive ou seja la o q for....texto aqui e ali aparece o q acho ser o responsavel. Da primeira vez não vi isso mas na segunda acusou o "NV4_DISP.DLL"....drive da plc de video. Da 3º foi o "WIN32K.SYS".

O lance é que isso so foi aparecer agora que coloquei +256 de memoria no pc....e sao de marcas diferentes....a que veio no pc é ELIXIR (boa???) e a que comprei é NANYA....

La tb indica pra verificar a plc de video e desativar cache sei la o que...sombreamento...coisa assim.

qualquer pode ser?

Olá Amigo,

N quero te asustar nem te deixa triste, mas eu desconfiaria n só da memoria, mas também de sua placa mãe. Eu passei por estes e outros erros que você citou, com o micro reinicando toda hora com tela azul, recolhendo o braço do HD até danificar de vez.

Só resolvi depois de trocar a placa mãe e a memória. Parece radical demais, mas já gastei muita grana com fonte nova (queimada por causa da A7V8X-X, q consome muita energia "sem necessidade"), HD novo e dias com backups e reinstalações de SO...

Se der, troque a memoria (pegue uma emprestada pra testar, como eu fiz) e se n resolver, acho q só trocando de placa mãe. Esta placa n é ruim , pelo contrário, o problema é q existem vários números de série problemáticos como o que eu tive, e pode ser o seu caso... Espero q n... :looka:

Abraços,

Brum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se der, troque a memoria (pegue uma emprestada pra testar, como eu fiz)

Realmente.

A melhor forma de chegar á um denominador comum, é a base de troca de peças ...

Até conseguir encontrar o vilão da história !

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0