• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
tiago.ferreira

Mouses tá estranho (louco)

7 posts neste tópico

Ola pessoal, tudo beleza.

Galera, é o seguinte, estou precisando da ajuda de vocês devido a um problema que está ocorrendo aqui na empresa... :muro:

Tenho uma rede com +- 45 computadores, e, em pelo menos 70% estão com um problema no mouse.... :tantan: são os seguintes problemas:

1º Começa a abrir tudo por onde passa, e a fechar (dispara os 2 botões, esquerdo e direito)

2º Perde o controle por onde passa... você não consegue controlar....

3º E do mesm jeito que aparece do nada .. demora uns segundos e para... :tantan:

Alguem saberia me dizer como posso solucionar isso.... e PRINCIPALMENTE,,,,, OKÉ É ESSA... P@##$..... VALEU GALERA,,,,

Um feliz natal e um próspero ano novo... :-BEER .. a todos do Clube do Hardware.

Fui

:priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse problema ja foi discutido aqui no forum e me parece que acorre com o win98, q não é muito recomendado pra redes grandes... tenta usar a pesqui e veja se encontra algo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é, realmente, pode ser problema do win98 mesmo, pelo fato do tamanho da rede que você está utilizando, ou então, vírus, em sua rede.... tente primeiro a segunda tentativa, um bom antívirus...rs... e se for a primeira, aconselho, a você substituir os sistemas operacionais, colocando adequadamente para fucionar em sua redes, ou entrão, criar uma rede, e dentro desta rede, sub-redes com endereçamentos diferentes, porém acho esse alternativa meio frustante, pois como a rede vai continuar grande, é perigoso os problemas continuarem.... espero que tenha ajudado.... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

você ja tentou criar varios grupos de trabalho diferente, separar por setores,...., aqui estava com este problema, e ainda mais, a rede estava lenta, as impressoras n compartilhavam, e eram mais micros ainda, quando fiz isso, parou, n sei se pode voltar, pois faz pouco tempo de fz. em fim, ainda n entendi o q ocorre??//???

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente vou ter de discordar dos colegas acima, porque eu uso WindowsXP, não estou em rede e me acontece o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso então, tem cara de mouse travado, pode ser que algo tenha danificado os fios de comunicação do mouse.... trocando o mouse, pode se resolver, isso no caso do XP... acho que sim....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom galera, não creio que isso seja influencia de redes, na escola de informática que trabalho acontece a mesma coisa em uma rede com 15 micros. Um detalhe que é importante e deve ser observado é que esse problema só acontece em mouses PS2. Aqui na loja trabalhamos com manutenção também e ocorreu esse problema com computadores de clientes que nem na rede estavam. No meu caso, como os computadores estavam apresentando outros problemas, optei pela instalação do sistema, mas creio que haja outra forma de se resolver. Estamos estudando esse problema e quando encontrarmos algo postarei aqui.

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0