Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
frazaorj

modem lento

Recommended Posts

tenho dois pcs.

o primeiro tem uma placa m810, 256mb pc133, placa de video tnt riva 32mb, som on board e fax-modem on board (pc-tel). sistema winme instalado.

o segundo tem uma placa mb39, 384mb ddr 266, placa de video ati radeon 64mb,

som of board e modem agere lucent. sistema operacional win xp.

a questão 1º é a seguinte.

no primeiro micro (com modem off board pc-tel) o modem chega a alcançar de 48 a 51 kbps na conexão.

no segundo com modem agere lucent a conexão não passa de 38kbps....tanto no windows xp como no windows me. e tambem no windows xp quando instalo o modem ele diz que não é compativel e dá duas opções cancelar a instalação ou instalar mesmo assim.

eu instalo e me conecto, mesmo com toda moleza....mas acontece que quando reinicio o pc o winxp não entra, eu reseto e ele me manda entrar normalmente ou em um modo anterior.

se eu entrar normalmente o winxp não carrega...

se eu entro num modo anterior o winxp carrega mas o modem esta desintalado...sendo que toda vez que reinicio o pc assim, tenho sempre que reinstalar o modem.

pergunto...qual o modem perfeito que seria reconhecido pelo winxp sem problemas e como aumentar a velocidade de conexão com esse modem?

grato.

:priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você deveria experimentar hardmodens, ou modens externos, existem vários modelos e marcas. Recomendo os da USR.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×