• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
bogani

Meu pc reinicia

6 posts neste tópico

Bom é o seguinte : ate uns dias atras meu pc tinha apenas 256 de ram ddr333 e eu troquei por 768(512 + 256) ddr400 . antes da troca meu pc não tinha nenhum problema mas ontem eu estava jogando nfsu2 e ele reiniciou o pc do nada ... voltei a jogar e depois d um tempo reiniciou d novo ... ja fiquei meio encucado por causa das memos terem sido recem trocadas então pensei q esse poderia ser o problema ... mas acontece q eu uso uma fonte muito vagal e pensei tambem q a troca d memoria podeia estar forçando-a pois é muito fraquinha .

aqui no meu pc o mbm5 não funciona direito e não mostra as temps corretamente mas eu tinha deixado d um jeito q ele mostrava temps q pareciam as normais pelo menos pra eu ter uma noção d quando o processador esquenta .. então eu estava com o mbm ligado e a temp do diodo tava em 40/50 graus mais ou menos e quando comecei a jogar nfsu2 o mbm apitou e a temp do diodo chegou a 70 graus. comecei a desconfiar se meu cooler estava dando conta direito do recado ... mas ele é um bom cooler então pensei melhor e achei q a fonte por ser ruim e por estar sendo forçada poderia estar almentando a tensão do processador e isso o faria eskentar q poderia por sua vez fazer a maquina reiniciar (isso pode acontecer ou estou viajando???)...

Vejam as imagens para dizer se isso q descrevi pode estar acontecendo pois na bios esta marcado o Vcore como padrão e esta em 1,65 mas nas imagens aparece como 1,69 e 1,70 ....

minha config no CPU-Z

O que mostra o Everest

Me ajudem aí plz .. se for o caso eu posso trocar as memos la na loja mas acho q pode não ser elas o problema então ... Eu pretendo trocar a fonte logo q receber dinheirin no natal e tambem vou comprar uma artic silver ...

Valeww a todos q tentarem me ajudar e a config é a da assinatura aí :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cra eu tive o mesmo problema com um p4 que tinha era eu executar um jogo como call of duty que a máquina reiniciava,testei tudo começando pela fonte mas o resultado foi o seguinte a plca mãe que estava bichada troquei resolveu meu problema.Va por eliminação para descobrir onde está seu problema ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, micro reiniciando normalmente é por problema de memoria mesmo, como nosso amigo falou, usa o Memtest aí pra ver se é memoria...ou melhor, testa outro modulo de memoria aí.

Ave, 126 graus hehe, aqui acontece a mesma coisa, temperatura da MB em 29 graus e do cpu em 79...vou trocar a MB pra ver se arruma isso, porque logico ta informando errado, 126 graus é impossivel, acho que aqui acontece a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos lá amigão....primeiramente estava normal, após pôr a nova memória o pc começou a reiniciar, problema provavelmente memória.

Primeiro retire a memória comprada, utilize o pc por um bom tempo caso não reinicie´certamente o problema está na memória nova mas isso não quer dizer que ela esteja ruim, vejamos:

Primeiro pelo que você disse a nova memória é uma DD 400 e sua antiga é DDR 333, taxas de transferências diferentes podem ser um problema.

Segundo incompatibilidade com a placa-mãe

Terceiro a memória está ruim.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema como esse durante um tempo, deu uma atualizada no Bios e todo ficou beleza...Pode até não ser o seu caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0