• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
On a plain

Problema na inicialização...win98...

5 posts neste tópico

Instalei o windows98 faz 20 minutos, nunca tinha usado ele antes, e na inicialiazação aparece que faltão uns arquivos, que o System.ini indicou, são três arquivos estranhos com extensões estranhas, e para continuar a inicialiazação preciso precionar enter uma vez para cada arquivo :muro:

Alguem sabe o que eu posso fazer para resolver? :help:

Não vou precisar reinstalar o windows né?

Por favor me ajudem! :cry:

Obrigado,

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

seria interessante para que alguem possa ajudá-lo voce postar o nome e a extensão dos arquivos, senão ninguém saberá quais são eles.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

existem topicos aqui do CDH tratando deste assunto. é um problema relacionado com rede.

use a ferramenta PESQUISA e mande procurar por vnetsup.vxd.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu!!! :bandeira:

Busquei e encontrei esse topico.

Fiz o que o eddye indicou e funcionou :D , nem ficou lenta a inicialiazação como o dono do topico disse.

Obrigado,

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0