Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
copires

Ajude-me! com meu computador

Recommended Posts

O negócio é o seguinte: Montei um computador Semprom 2200 com Placa ECS 741GX-M. Só que quando ligava ele, ele reiniciava após algum tempo. Daí fui na Bios e reduzi a freqüência do processador de 166 Mhz para 100 Mhz. Ele permaneceu mais tempo sem reiniciar, mas o problemas persistiu. Fui á loja e troquei minha memoria RAM achando que ela era a causador do problema. Coloquei outra nova de outra marca, DDR 333. Mas o problema persiste. A temperatura do processador indicado pela BIos Oscila de 40 a 50 Graus. Será isso normal? na verdade, o que estará acontecendo? Já resetei Bios, Troquei a memoria, E tudo mais. Alguem ja teve algum problema deste e possa me ajudar? Eu agradeceria demais, e aguardo respostas, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom deixe um tempo o computador ligado na bios e observe as oscilacao de temperatura....

verifique tb as voltagens, pois como ja foi dito, parece ser fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, minha máq. ela não reinicializava não, mas estava esquentando direto indo até 60 , 70 º, comprei um cooler Vcom 3000 rotações e mas de 2000 de fluxo de ar. e quando está muito quente, chega a 30 º, quando faz frio chega a 20º. Resolveu o meu problema.

Sua máq. tem q ter um cooler de exaustão. não adiante ter só de esfriamento.

Aconteceu comigo.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já vi varios micros com essa combinação de placa-mãe e cpu funcionar bem.

parece mesmo ser fonte ou temperatura, confirme também a configuração da cpu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esta parecendo problema de placa-mãe, ou então de bios, tente atualizar a sua

bios ou va a loja que você comprou e peça para que testem a sua placa-mãe

com um outro conjunto de hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×